1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

passwort problem beim dell 8400 unter win xp

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Cobra, 6. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Cobra

    Cobra Guest

    hi leute,

    ein bekannter hat sich vor einiger zeit einen dell 8400 gekauft.
    jetzt hat er festgestellt, das er unter den -internetoptionen - Inhalte - Inhaltsratgeber- ein passwort benötigt, welches er nicht eingerichtet hat.

    hatte einer von euch schon mal das problem, bzw. weiß einer eine lösung??

    Gruß

    Phantomkommander
     
  2. pcschröder76

    pcschröder76 Megabyte

  3. All_Day

    All_Day Byte

    ich habe einen 8300. bei mir war dies nicht der fall.
    am besten melder er sich bei der dell support hotline.

    würd ich zumindenst machen.
    auch wenn es kein großer aufwand ist dieses problem zu beheben.
    die von dell brauchen schließlich auch bissl arbeit.

    lol


    LG

    AD
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen