1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Pasword Bios Phoenix HILFE

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von sam nash, 19. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sam nash

    sam nash Byte

    Registriert seit:
    17. November 2000
    Beiträge:
    17
    Hallo ich habe das Password zu meinem Rechner vergessen.
    Ich habe die Baterie für das Mainbord ausgebaut um die Passwörter zu löschen, doch nun habe ich gar keinen Zugang mehr auf meinen Computer.

    Ich habe ein Phönix Bios,4.0 Release 6.0

    Kennt jemand ein funkionierendes Universalpaswort?

    Schon jetzt ein herzliches Danke wenn mir jemand helfen kann
     
  2. sam nash

    sam nash Byte

    Registriert seit:
    17. November 2000
    Beiträge:
    17
    Hall an alle, habt vielen Dank für eure Mitteilungen.

    Leider konnte mir kein Passwort helfen, das Problem war, daß auf dem Motherboard eine Steckbrücke umgesteckt werden mußte um Zugriff ohne Passwort zu bekommen. (Naja ohne Handbuch etwas schwierig zu erkennen). Aber die genauer Betrachtung und Mut zum Risiko hat dann doch den Erfolg gebracht.

    Nochmals Danke für alle Anregungen und Hilfestellungen.

    Mit besten Grüßen

    Sam
     
  3. alassir

    alassir Byte

    Registriert seit:
    15. April 2002
    Beiträge:
    38
    hallo.

    wenn clear cmos nicht hilft (jumper auf dem board, sschau ins handbuch), dann evtl. dies: http://home.t-online.de/home/h.-p.schulz/compend/inway.htm

    das ist der direkte link, das übergeordnete ist http://www.bios-info.de

    ich denke, dort solltest du fündig werden

    alsdenn

    alassir
    [Diese Nachricht wurde von alassir am 20.10.2002 | 19:19 geändert.]
     
  4. eurosystech

    eurosystech ROM

    Registriert seit:
    20. Oktober 2002
    Beiträge:
    3
    Hast du mal mit 6x die Null versucht ??
     
  5. sam nash

    sam nash Byte

    Registriert seit:
    17. November 2000
    Beiträge:
    17
    Habt vielen Dank für euere Mitteilungen, doch leider hilt keines der Passwörter, nach 3 Versuchen wird das System gestoppt.

    Habe die Batterie über nacht draußen gelassen und auch die Pole kurz verbunden.

    Hat noch jemand eine Idee, wie ich den PC wieder zum laufen bringen kann?

    Bin für jede Anregung dankbar.

    Grüße Peter
     
  6. Bond

    Bond Halbes Megabyte

    Registriert seit:
    17. November 2000
    Beiträge:
    875
    Hi Sam!

    Hier mal, was ich beim ersten Link mit Google gefunden habe:

    Award-BIOS:
    589589
    589721
    Award
    AWARD
    AWARD SW
    AWARD?SW
    AWARD_PS
    AWARD_PW
    AWARD_SW
    j256
    j262
    J256
    J262
    J64
    q_l27&z
    ALFAROME
    BIOSTAR
    BIOSSTARAMI-BIOS:

    ami
    AMI
    AMI_SW
    AMI?SW
    AMI?PW
    A.M.I.
    oder
    PASSWORD

    <B>Phoenix-BIOS:
    BIOS
    CMOS
    phoenix
    PHOENIX </B>

    generell:
    aLLy
    awkward
    BIOSTAR
    CONDO
    HLT
    lkwpeter
    LKWPETER
    SER
    setup
    SKY_FOX
    Sxyz
    Syxz
    SZYX
    Wodj

    Die wurden vor geraumer Zeit auch mal inner c\'t abgedruckt, einfach mal durchtesten.
    Bist Du sicher, dass Du das BIOS mit der Batterie richtig gelöscht hast? Eigentlich sollte das schon genug sein.
    Du musst die Batterie rausnehmen und die beiden Pole für ein paar Minuten kurzschließen (mit ner Büroklammer oder so).
    Dann wieder rein und nochmal versuchen.
    MfG
    -Bond-
     
  7. schipperke

    schipperke Megabyte

    Registriert seit:
    29. Mai 2000
    Beiträge:
    1.415
    Probier mal "LKWPETER", das ist eines, aber ich bin mir nicht sicher, ob es bei Phönix geht.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen