1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Pause bei Win98SE

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Paperman, 4. Februar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Paperman

    Paperman Byte

    Hi Leute!

    Ich hab wieder einmal mein Windows neu installiert, und seitdem braucht er beim Starten seltsamerweise ziemlich lange. Und tatsächlich, kurz bevor er die grafische Oberfläche reinlädt, hat er so eine 40sec Pause, ohne irgendwelche Festplattenaktivitäten!
    Ich hab schon mal versucht, mit dem protokollierten Start die Sache zu analysieren, doch die BOOTLOG.TXT ist meinesachtens viel zu komplizert und unübersichtlich. Auch sieht man hier nirgends die benötigte Zeitdauer oder den Start einer Komponente.
    Auch auf einem anderen PC ergab sich seltsamerweise dasselbe Problem (mit demselben Win98SE).

    Kann mir irgendjemand weiterhelfen?

    Danke,
    Euer Joe
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen