1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC bleibt bei Neustart hängen!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von sot-songohan, 5. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sot-songohan

    sot-songohan Kbyte

    Registriert seit:
    28. Januar 2002
    Beiträge:
    226
    Hallo zusammen

    Ich habe das Mainboard "A7V266" von ASUS, einen "AMD Thunderbird 1.4GHz" und die "V8200 Ti2 Delux" Grafikkarte von ASUS und habe Windows2000 installiert.

    Bei ca. jedem 2. oder 3. Neustart bleibt der PC hängen.
    Er zeigt dann nur noch einen schwarzen Bildschirm an und der Cursor blinkt oben links und es geht nichts mehr. Oder der Bildschirm erscheint farbig gehäuselt.
    Dann schalte ich den PC aus.
    Beim nächsten Einschalten springt er direkt ins BIOS zu der CPU-Geschwindigkeit und ist auf 1050MHz eingestellt, statt auf 1400MHz.
    Dazu erscheint eine Fehlermeldung, dass beim letzten Abschalten etwas nicht korrekt war und dass der PC jetzt mit einer langsameren Geschwindigkeit (sicherheitsmodus) läuft.
    Nach dem Umstellen auf 1400MHz und beenden mit speichern startet er wieder ohne Probleme.

    Ich habe auch die neusten Treiber für die Chipsätze installiert.

    Was soll ich tun?

    Thx@all
    Greets songohan
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen