1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC bootet grundlos neu

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von DaNi2604, 14. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DaNi2604

    DaNi2604 ROM

    Registriert seit:
    11. März 2002
    Beiträge:
    6
    Ich habe folgendes Problem: Mein PC bootet gelegentlich einfach neu, ohne irgendwelche Gründe oder vorankündigungen. Dies passiert immer, wenn ich mich über eine DFÜ-Verbindung einwähle, aber kein Kontakt zur Eumex besteht. Ist das normal? Außerdem passiert es bei Spielen wie z.B. Messiah. Da ich ein Epox-Mainboard mit OnBoard-Grafikkarte hatte und eine ASUS V8200 Ti200 Deluxe eingebaut habe, hab ich ein neues Board zugelegt (Epox 8KHAL), da ich vermutete es bestehen Konflikte zwischen OnBoard und AGP-Grafikkarte. Die OnBoard Karte lies sich übers BIOS nicht deaktivieren. Der Zustand hat sich zwar gebessert, er bootet aber weiterhin gelegentlich neu. Dies geschieht meistens bei grafisch aufwendigen Anwendungen. Ich benutze folgendes System:

    Epox 8KHAL
    AMD Duron 750Mhz (nicht übertaktet)
    ASUS V8200 Ti200 Deluxe (nicht übertaktet)
    Seagate U-DMA/100 10GB Festplatte
    256MB DDR-RAM 2,5CL (Kingston)
    400W Netzteil
    Windows XP HomeEdition

    Zudem habe ich keinen Kontak mehr zur Eumex wenn ich mich unter XP abmelde und unter einem anderen Benutzer anmelde. Ich muss dazu den PC erst neu starten.

    Kann mir jemand helfen? Vielen Dank im voraus
    [Diese Nachricht wurde von DaNi2604 am 14.03.2002 | 12:47 geändert.]
    [Diese Nachricht wurde von DaNi2604 am 14.03.2002 | 12:48 geändert.]
     
  2. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    kannst also die on karte nicht deaktivieren und hast noch eine agp karte drin?

    wenn das so ist dann müßte man NORMALERWEISE das on board deaktivieren können.
    schau nochmal genau im bios nach.

    deine probleme können daher stammen.

    im bezug auf deine eumex solltest du mal direkt auf die seite der telekom gehen. dort sind probleme zu xp sehr gut beschrieben.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen