1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Pc bootet nicht kommt nur bis Auswahlmöglichkeiten : ABgesicherter modus , etc

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Juwoe, 26. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Juwoe

    Juwoe ROM

    Registriert seit:
    26. September 2005
    Beiträge:
    4
    Hi,
    ich habe folgendes Problem.
    Zu erst mal meine Hardware also ich habe den aldi PC von 2002:
    Bei dem neuen Aldi-PC handelt es sich um ein Komplettsystem mit 2,66-GHz-Pentium-4-Prozessor, 256 MByte DDR333-SDRAM, GeForce4-Ti4200-AGP8X-Grafikkarte mit 128 MByte RAM, einem Sony-40fach-CD-Brenner und 16fach DVD-Laufwerk.

    Zum Mainboard hat Aldi keine weiteren Angaben gemacht, als dass es einen AGP-8X- und drei PCI-Steckplätze, ein 533-MHz-Systembus passend zum Prozessor, eine 10/100-MBit-Ethernet-Schnittstelle, fünf USB-2.0 Schnittstellen (3 x rück-, 2 x frontseitig) und 6-Kanal-Onboard-Sound (Dolby Digital) bietet. Zudem werden drei Firewire-Schnittstellen (IEEE 1394, 2x rück-, 1x frontseitig) und ein internes 56K-V.90-Modem (Kabel liegen bei) geboten. Das auf dem Mainboard steckende 256-MByte-DDR333-SDRAM-Modul stammt von Samsung. Der Rechner ist maximal auf 2 GB RAM aufrüstbar.

    Neben der Grafikkarte mit NVidias GeForce4-Ti4200-Grafikchip sowie 128 MByte RAM kommt noch eine nicht näher bezeichnete Stereo-TV und FM-Tunerkarte hinzu. An Grafik-Schnittstellen gibt es zwei VGA-, einen S-Video- und einen TV-Ausgang sowie einen S-Video- und Composite-Eingang; auch ein Antennenkabel findet Anschluss.

    Die eingebaute Ultra-ATA100-Festplatte von Seagate fasst 120 GB Daten und dreht ihre Scheiben 7.200-mal pro Minute. Der Sony-CD-Brenner brennt CD-Rs mit maximal 40facher, CD-RWs mit höchstens 12facher Geschwindigkeit und liest CDs mit bis zu 40facher Geschwindigkeit. Das DVD-Laufwerk liest DVDs mit bis zu 16facher Geschwindigkeit. Eine Microsoft-IntelliMaus und eine Medion-PS/2-Tastatur mit "Multimedia-Tasten" runden die Hardwareausstattung ab.



    Diesen hier ;=)
    So zunächst einmal habe ich die Grafikkarte gewechselt und die ist jetzt eine ati radeon 9600. dann habe ich den prozessor geschrottet, mir einen intel pentium 4 3,0 ghz zugelegt dazu ein neues Gehäuse 350 W netzteil und ein MSI 865pe Neo-FS mainboard. so nachdem ich das erste mal die cmos gelöscht habe, kam der fehler "cmos settings wrong" dann bin ich in bios habe defaults geladen save and exit dann startet der PC neu, der ladebildschirm von MSI core cell blablabla erscheint und dann komme ich direkt zum Bild wo ich zwischen den verschiededen Boot möglichkeiten komme: abgesicherter Modus oder zuletzt funktionierende bekannte konfiguration oder Windows normal starten, und andere.
    Doch egal welches ich dieser Dinge auswähle der Pc startet nicht.er rebootet und kommt wieder am selben bildschirm mit den auswahlmöglichkeiten an :P
    Ganz ehrlich ! ich bin verzweifelt.. kann es an der grafikkarte liegen ??
    Bitte ich brauche hilfe pimped mich :D
    Muss ich was im Bios ändern ?? danke schon mal Juwo
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen