1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

PC bootet nicht mehr!!! Hilfe!!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von boldor, 26. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. boldor

    boldor ROM

    Hallo zusammen!
    Ich hoffe, Ihr könnt mir da irgendwie weiterhelfen:

    Ich war gerade dabei, einen Katalog einzuscannen.
    Nach ca. 40 Scan}s (jeder wurde gleich abgespeichert und das jeweilige Fenster geschlossen, um den Arbeitsspeicher zu sparen) wurde der Scanner nicht mehr angesprochen.
    Also gut. Raus aus dem Programm, und nochmal neu gestartet. Immernoch der gleiche Fehler.
    PC runtergefahren. Dabei blieb er hängen. Dann ausgeschaltet, kurz gewartet und wieder neu hochgefahren.
    Ab jetzt hängt er. Bootet nicht, und in das Bios komm ich auch nicht.

    Habt Ihr mir nen Tip?
    Win 2000 und, wenn ich mich nicht irre 800 Mhz.

    Danke,
    Gruß Jürgen
     
  2. Olli15

    Olli15 Byte

    Dann bin ich ja beruhigt, ich hab nähmlich so ein ähnliches prob. Mein PC mit MSI Board bootet nicht mehr, obwohl ich kein Lexmark angeschlossen habe. :-(
     
  3. boldor

    boldor ROM

    Hi Olli,

    Der PC funkt wieder!! Der "Scanner" war ein 3in1 (X73 von Lexmark) sobald ich den vom USB trenne (ausschalten reicht nicht) fährt der Rechner wieder hoch.
    Sobald ich das USB Kabel wieder verbinde, geht nix mehr. Hab mir jetzt dan aktuellen Treiber mal gezogen und den alten gelöscht. Entweder funkt das Sch... Ding mit dem Treiber, oder Lexmark hat nen Garantiefall zu lösen. :-)

    trotzdem Danke für die Hilfe,
    Gruß Jürgen

    (wenn}s wenigstens beim Zocken passiert währe... Aber der PC steht im Bürö... Mit den ganzen Kundendaten!! Da wird}s einem mal ganz kurz ganz schnell warm, wenn da nix mehr geht.)
    :-))
     
  4. Olli15

    Olli15 Byte

    hattest du schonmal startprobleme mit deim rechner gehabt. Dann kann es eventuell an kaputten "ELKOS" (Elektrolytkondensatoren) legen. Falls die kaputt sein sollten hat man eine Braune brühe im gehäuse. Das selbe Prob hab ich auch bloß das mein rechner beim spielen den geist aufgab doch kein "ELKO" is kaputt
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen