1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC bootet nicht

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Raven08, 25. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Raven08

    Raven08 Byte

    Registriert seit:
    2. Dezember 2001
    Beiträge:
    28
    Mein System
    P4 2,4
    EPOX 845PEA
    256 DDR
    Gforce2 MX
    40 GB WD 400BB
    Netzteil 400 W

    Ich habe mir diesen PC neu zusammengebaut (bis auf die Grafikkarte).
    Nachdem Win 98 aufgespielt wurde, habe ich die Festplatte
    mit Partition Magic in 2 Teile aufgeteilt .
    Nach dem Neustart wurden die CD Laufwerke und die Grafikkarte
    nicht mehr erkannt. Beim nächsten Neustart ist schon nach 2 Sekunden
    mit dem Booten schluss und der PC geht aus.

    Ich hoffe ihr könnt mir weiterhelfen

    Raven
     
  2. User010709

    User010709 Megabyte

    Registriert seit:
    25. August 2002
    Beiträge:
    1.356
    Hy ich würde einfach mal per bios jumper das bios flashen dann müßte es gehen
     
  3. Raven08

    Raven08 Byte

    Registriert seit:
    2. Dezember 2001
    Beiträge:
    28
    Nö der Prozesseor sieht noch gut aus(ist ja auch kein AMD)
    [Diese Nachricht wurde von Raven08 am 25.11.2002 | 22:26 geändert.]
    [Diese Nachricht wurde von Raven08 am 25.11.2002 | 22:28 geändert.]
     
  4. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    Hi,

    Ist der Prozi noch ganz oder hat es den Zerlegt?

    Mfg
     
  5. Raven08

    Raven08 Byte

    Registriert seit:
    2. Dezember 2001
    Beiträge:
    28
    Da mit der Graka weis ich selber, kommt ja auch bald ne neue rein.
    Allerdings funktioniert es auch mit ner anderen Platte nicht.
     
  6. zeusomator

    zeusomator Kbyte

    Registriert seit:
    28. Juli 2002
    Beiträge:
    374
    Hi!

    abgesehen davon das deine GraKa völliger misst ist! würde ich sagen hardware fehler! könnte nach deiner beschreibung die festplatte sein!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen