1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC bootet von selbst neu

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von engel100, 22. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. engel100

    engel100 ROM

    Registriert seit:
    22. Juli 2005
    Beiträge:
    2
    Hi!
    Bin echt schon am verzweifeln! :heul:
    Folgendes Problem tritt bei mir auf:

    Habe gestern meinen PC von Athlon XP auf Athlon 64 aufgerüstet. Windows XP prof. (Original-legal) installiert. Die Win Inst. hat bis auf ein paar Macken gut geklappt. PC bootet sauber und schnell, erkennt die gesamte Hardware korrekt (sowohl beim Bootvorgang, als auch im Windows). Ich hab alle Windows Updates und Servicepack 2 installiert. Läuft tadellos. Bis auf ein Prob.: nach ca. 15-20 Min. schaltet sich der PC plötzlich von selber aus und bootet neu. Dabei erkennt er beim Bootvorgang keine IDE-Geräte mehr, d.h. keine Festplatten und keine DVD-Laufwerke. Wenn ich ihn komplett aus- und wieder einschalte, geht wieder alles fehlerfrei und schnell. Bis er eben wieder selbst bootet ...

    CPU ist gut gekühlt, lauft laut Bios-Hardwaremonitor mit knapp 40Grad, Gehäuse-Temp. ca. 30Grad.

    Meine Konfiguration:

    Athlon 64 3000
    Mb: Asus A8N-E Sockel 939
    1024mb RAM PC3200
    Grafik: Gigabyte 6600GT passiv gekühlt PCIe
    Netzteil: beQuiet 400W (allerdings mit 24 pol. Adapter)
    1x Seagate 80 GB, 1x Seagate 200 GB (sind IDE-Platten) prim. Master und prim. slave
    Sony DVD-Brenner und LG-DVD-Rom, sec. master und sec. slave

    HILFE!! :(
     
  2. engel100

    engel100 ROM

    Registriert seit:
    22. Juli 2005
    Beiträge:
    2
    Ok. Hab das Problem allein gelöst.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen