1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

pc fährt nicht auf Anhieb hoch

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von christie, 20. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. christie

    christie ROM

    Registriert seit:
    19. August 2002
    Beiträge:
    1
    Wenn ich auf den Power-Knopf drücke, leuchten LED für Power und Festplatte. Festplatte rattert kurz, macht dann keinen Mucks mehr und LED für Platte hört auf zu leuchten. Wenn ich dann nach ein paar Minuten auf den Reset-Knopf drücke, fährt er anstandslos hoch.
    Der Pc ist ein Athlon 600, win98SE.
    Batterie wurde schon ausgetauscht, daran liegts nicht. Kabel sind auch nicht lose. Seatools sagt, Festplatte ist OK. Pc lief seit Nov. 99
    einwandfrei. Weiß mir keinen Rat mehr, an was es liegen könnte.
    Wäre für Hilfe sehr dankbar.
    Bin auch das erste Mal in irgend einem Forum, hoffe, ich stelle mich nicht zu dumm an.
     
  2. Somebody

    Somebody Megabyte

    Registriert seit:
    26. März 2002
    Beiträge:
    1.225
    Also das heißt dass das eigendliche starten durch den Resetknopf geschieht???
    Kann es sein das die Kabel vertauscht sind???
    Kann auch sein das der Schalter einen Defekt hat und 2 anstatt 1nem Impuls gibt.
    Ansonsten fällt mir so spontan nix ein.

    P.S
    Um welche Komponenten handelt es sich genau???

    MfG

    René
    [Diese Nachricht wurde von Somebody am 20.08.2002 | 23:46 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen