1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

PC fährt nicht hoch!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Hampfl, 1. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hampfl

    Hampfl ROM

    Hallo!

    Ich habe folgendes Problem. Wenn ich meinen PC (Win Me) einschalte leuchtet zwar das Lämpchen für die Betriebsanzeige, aber der PC fährt nicht hoch. D.h. der Bildschirm schaltet sich nicht ein und am Computer rührt sich nichts. Der Lüfter und die Festplatte laufen aber.
    Erst bei mehrmaligen drücken der Resettaste passiert es dann mal, dass er hochfährt.
    An was könnte das liegen? Wenn er dann einmal hochgefahren ist, funktioniert er einwandfrei.

    Ich hoffe es kann mir jemand weiterhelfen. Danke im Voraus!
     
  2. Hampfl

    Hampfl ROM

    Ok, wärde ich mal machen. Mein Pc ist zwar erst 3 Jahre alt. Danke!
    Komisch ist aber auch, dass wen ich den Pc ausschalte und ihn dann nach ca. 5 Minuten wieder einschalte, er einwandfrei hoch bootet. Schalte ich ihn aber erst nach mehreren Stunden ein, dann habe ich das oben beschriebene Problem.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen