1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC fährt nicht hoch

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von mimmo16, 11. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mimmo16

    mimmo16 Byte

    Registriert seit:
    24. Januar 2006
    Beiträge:
    17
    Hi,

    kann mir vielleicht jemand helfen?

    Ich hab ein kleines Problem der von heut auf morgen plötzlich auftauchte:

    Wenn ich mein PC aus dem Stand-By einschalte hört sich erstmal alles in Ordnung an. Nach ca. 8 sec. fängt der PC an zu piepen im 2-4 sec. Takt. Allerdings laufen die Lüfter weiter und die Laufwerke usw. als würde er ganz normal laufen. Bild habe ich überhaupt keins. Nicht mal das Bios fährt hoch, garnichts. Es leuchten aber alle Lampen so wie es soll, Power, MB usw.

    folgendes habe ich schon probiert:
    Festplatte, DVD Laufwerk, CD-Brenner, Grafikkarte,

    könnte es vielleicht die CPU sein?
    Für Hilfe wäre ich sehr dankbar...
     
  2. TApel

    TApel Megabyte

    Registriert seit:
    29. Dezember 2004
    Beiträge:
    2.335
  3. mimmo16

    mimmo16 Byte

    Registriert seit:
    24. Januar 2006
    Beiträge:
    17
    Ok, ok

    also genau kann ich leider nichts mehr sagen,

    2600+ Semprom
    MB weiß ich noch nicht poste ich noch nach
    256MB
    DVD Laufwerk
    CD Brenner
    80GB FP
    400W Netzteil
    4 Lüfter
    Netztwerkkarte
    WIN XP

    fehlt noch was?
     
  4. HeldvomFeld

    HeldvomFeld Kbyte

    Registriert seit:
    15. November 2005
    Beiträge:
    146
    *lol*

    etwas genauer müsste es dann schon sein, so etwa wie Netzteil Daten und Motherboarddaten und grafikkartendaten ...

    Da kannst ja auch gleich schreiben, ich hab einen Pc mit viel so Zeug wie Elektronik,... und einen Stromanschluss hat er auch!

    Aber mal zur Hilfe:
    Motherboardbezeichnung steht zwischen den PCI-Steckern. Netzteildaten an der Seite vom Netzteil(sowas mit 3V/5V/12V)
    Hast du Grafikkarte onboard? So mal als Anfang.

    Was hast du eigentlich mit den Sachen gemacht die du da aufelistet hast? Vom Sytem getrennt?

    Hasta la vista!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen