1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Pc fährt nicht mehr hoch nach wechsel

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Fred-81, 26. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fred-81

    Fred-81 Byte

    Pc fährt nicht mehr hoch nach wechsel.

    Habe meine Radeon 9600 Pro rausgeschmissen und gegen A6600 GT ersetzt aber nach dem einschalten fährt er nicht mehr hoch.

    WAS Kann das sein?????????

    Mein Board ist ein ASUS P4GE-FSC....

    Bitte um schnelle Antwort.:heul:
     
  2. ossilotta

    ossilotta Ehren-Moderator

  3. Fred-81

    Fred-81 Byte

    Danke für den Tip aber im Moment fährt er aber nicht hoch und umbauen kann ich nicht da mein Kumpel die 9600 Pro mit genommen hat um sie bei sich ein zu bauen.

    Aber kann es sein das die A 6600GT bei mir nicht lauft weil ich nur AGP 4X habe und nicht wie die Karte AGP 8X ??????
    :aua:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen