1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC fährt sehr langsam hoch..

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von CorTezz, 4. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. CorTezz

    CorTezz Byte

    Registriert seit:
    4. November 2003
    Beiträge:
    45
    Hallo

    Habe folgendes Problem:
    Fahre meinen Rechner ganz normal hoch,
    aber sobald er den Desktop anzeigt
    braucht mein Anti-Virus Programm eine
    halbe ewigkeit bis es aktiviert wurde.
    Dieses Problem tritt immer nur dann
    auf wenn eine DFÜ-Verbindung besteht.
    Wenn keine DFÜ-Verbindung, bzw.
    das Kabel vom Dsl-modem nicht verbunden ist
    lädt alles einwandfrei schnell.
    Verwende übrigens Kaspersky Anti-Virus.
    Das gleiche Problem hatte ich aber auch
    bei Norton AV und anderen antivirenprogrammen.

    Vielen Dank im vorraus, hoffe ihr könnt mir helfen..

    Gruß cortezz
     
  2. Gast

    Gast Guest

    wenn Du ein Netzwerk hast, nicht deaktivieren.
     
  3. pander

    pander Kbyte

    Registriert seit:
    8. Mai 2004
    Beiträge:
    149
    ich kapier den ersten link irgendwie nicht so richtig.
    also ich gehe über netzwerk zu nem router.
    kann ich dann nun tcp/ip ausschalten oder nicht?
    nee oder?
     
  4. Gast

    Gast Guest

    machen wir doch gern :)
     
  5. CorTezz

    CorTezz Byte

    Registriert seit:
    4. November 2003
    Beiträge:
    45
    SUPER! Das hat funkioniert, vielen dank manne07 !
     
  6. Gast

    Gast Guest

    versuch mal das hier: Klick
    oder das hier: Klick
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen