1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

pc fäht bei shutdown wieder hoch

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von marcoh, 18. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. marcoh

    marcoh Byte

    Registriert seit:
    13. Oktober 2003
    Beiträge:
    80
    habe ein msi k4a-ultra mainboard. beim normalen ausschalten,fährt der pc wieder hoch.kann man im bios was ändern?


    marco
     
  2. Provo

    Provo Guest

    erstmal nochmal vielen Dank für die Mühe deines Beitrages!
    Also ich habe jetzt im Power Management im Bios mal so ziemlich alles auf "disabled" bis auf IPCA.
    --> Er hat sich dreimal hintereinander korrekt heruntergefahren, wenn das die nächsten Male wieder der Fall sein sollte, dann dürfte das Problem behoben sein.
    Trotzdem, wenns daran liegen sollte, wärs ja irgendwie schon komisch, da ich das PM ja auch Default-Werten hatte...
    Habe übrigens kein Wake on lan-Kabel dran...
    VIele Grüße, Provo
     
  3. Provo

    Provo Guest

    Hi Ace Piet, ersma danke für deine Hilfe!

    Also APM gibts bei mir nicht und per Systemsteuerung/Hardware kann ich da auch nix installieren...
    Kann es sein, dass es diesen Punkt nur gibt, wenn man im Bios den Punkt Power Management/APM auf enabled hat?

    Was empfiehlst du denn bei IPCA Function (yes/no) und ACPI Standby State (S1/POS, S3/STR oder Auto)?

    Zu den Treibereigenschaften...Allso ich hab im Gerätemanager mal rumgesucht, Treibereigenschaften selber gibts ja ansich nicht wirklich viele, nur eben die Anzeige der Treiberdatei(en) unter "Treiberdetails".
    Das einzige, das von den ganzen Geräten irgend etwas in dieser Richtung hatte war die DSL-Karte ("Gerät kann PC aus Standby-Modus holen" o.Ä., hab ich aber deaktiviert...).

    Viele Grüße, Provo

    PS: Achso, die ganzen "Wake on lan", "Wake on ring" usw. hab ich off...
     
  4. Provo

    Provo Guest

    Habe das gleiche Problem!

    Meine bisherigen erfolglosen Lösungsversuche:
    - Sämtliche Software-mäßigen Tipps und Tricks (Norton, XP-Einstellungen usw...), die einem in Foren oder auf manchen Seiten gegeben werden ausprobiert
    - Gehäuse-Stecker überprüft (alle draussen gehabt bis auf Power, alle Richtungen...)
    - Platte Formatiert
    - Netzteil ausgetauscht
    - Bios Default-Werte geladen

    Ich bin absolut ratlos, was ich noch unternehmen soll, hat irgend jemand noch ne Idee? Hast du dein Problem gelöst, marco?

    Viele Grüße, Provo
     
  5. marcoh

    marcoh Byte

    Registriert seit:
    13. Oktober 2003
    Beiträge:
    80
    hab xp
    und start-systemsteuerung etc hilft mir auch nicht,es kommt auch keine fehlermeldung

    marco
     
  6. stefanniehaus

    stefanniehaus Halbes Megabyte

    Registriert seit:
    17. Mai 2002
    Beiträge:
    584
    also wenn er direkt neu startet, dann wird es wohl nicht am Bios liegen ...

    hast du WinXP ?
    Dann geh mal auf Start - Systemsteuerung - System - Erweitert - Starten und Wieherstellen; und da 'Automatishc Neustart durchführen' deaktivieren. Wenn du dann herunterfahren willst sollte der PC dir ne fehlermeldung anzeigen, die dich vielleicht drauf bringt, was fürn AUA dein PC hat =)

    Mfg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen