1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

pc geht einfach aus / i-net explorer lädt seiten nicht

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von OwingO, 20. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. OwingO

    OwingO ROM

    Registriert seit:
    20. November 2005
    Beiträge:
    1
    hallo zusammen ,

    Problem 1:
    ich hab da ein problem , und zwar immer wenn ich was am runterladen bin mit verschiedenen programmen , fährt mein pc nach einer gewissen zeit einfach runter und wieder hoch. es kommt nictmal eine fehlermeldung. ein freund meinte mein cpu würde zu heiß laufen und ich hab mal den kühler etc. vom staub befreit, aber immernoch nichts. solange ich nichts runterlade läufts auch. :confused:

    Problem 2:

    eben habe ich meinen i-net explorer geöffnet und habe festgestellt, das wenn ich von meiner startseite auf google , ebay oder andere seiten will, passiert erstmal nichts und wenn ich dann so 2 minuten warte , kommt die seite plötzlich ... es wird keine statusleiste vom seitenaufbau angezeigt oder sonstiges. :confused:


    ich hoffe ihr habt einen rat für mich oder wisst wo die probleme liegen

    MfG
     
  2. Gebirgskuchen

    Gebirgskuchen Kbyte

    Registriert seit:
    18. Juli 2005
    Beiträge:
    209
    Das 2. Problem hatte ich auch. Da hilft nur eins: WinXP neu aufsetzen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen