1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC geht einfach aus

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von summers77, 5. Mai 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. summers77

    summers77 Byte

    Hallo,

    habe meinen PC seit vorgestern Abend neu formatiert.
    Habe ihn dann gestern Abend komplett neu eingerichtet, also alle Spiele und weiteren nötigen Programme drauf installiert. Seit gestern Abend habe ich nun das Problem, das der PC zwischendruch einfach aus geht. Ohne Programme zu schließen oder so etwas. Selbst wenn ich den Computer nur anschalte und ihn nicht benutze, geht er nach maximal einer Stunde aus.

    Leider weiß ich nicht ob es an der Software oder Hardware liegt, wobei ich letzteres in den Mittelpunkt stelle. Habe schon an überhitzung gedacht, aber PC steht nicht an einer anderen Stelle als sonst.
     
  2. summers77

    summers77 Byte

    Ach ja, habe Windows Vista, das 32-bit Betriebssystem (wie vorher auch), 4GB DDR2-RAM, 640GB Festplatte, AMD Athlon 7750 Dual-Core Processor 2,70 GHz. Windows Update sind soweit alle wieder nachgeholt, inklusive dem Service Pak 2.
     
  3. deoroller

    deoroller Wandelndes Forum

  4. summers77

    summers77 Byte

    Wo finde ich diese Werte denn? Dann poste ich Sie gerne mal ....

    Aso, die Links,dauert einen Moment ;D

    Müssen diese Programme die Werte messen, wenn er einfach aus geht oder beim generellen Betrieb?

    Das sind schonmal die Ergebnisse von HW Monitor

    & hier die Ergebniss von SpeedFan

    Ich brauche noch immer eine Lösung, oder wisst ihr auch alle nicht, woran es liegt?

    Beiträge zusammengeführt. Künftig bei Ergänzungen bitte den [​IMG]-Button benutzen. - root
     

    Anhänge:

  5. summers77

    summers77 Byte

    Hallo,

    habe meinen PC seit vorgestern Abend neu formatiert.
    Habe ihn dann gestern Abend komplett neu eingerichtet, also alle Spiele und weiteren nötigen Programme drauf installiert. Seit gestern Abend habe ich nun das Problem, das der PC zwischendruch einfach aus geht. Ohne Programme zu schließen oder so etwas. Selbst wenn ich den Computer nur anschalte und ihn nicht benutze, geht er nach maximal einer Stunde aus.

    Leider weiß ich nicht ob es an der Software oder Hardware liegt, wobei ich letzteres in den Mittelpunkt stelle. Habe schon an überhitzung gedacht, aber PC steht nicht an einer anderen Stelle als sonst.

    Ach ja, habe Windows Vista, das 32-bit Betriebssystem (wie vorher auch), 4GB DDR2-RAM, 640GB Festplatte, AMD Athlon 7750 Dual-Core Processor 2,70 GHz. Windows Update sind soweit alle wieder nachgeholt, inklusive dem Service Pack 2.


    Anbei die Ergebnisse von HW Monitor & Speed Fan, leider kann ich da nicht so viel raus erkennen, bzgl. der Normalität oder ähnliches.....bitte helft mir!!!!! :(
     
  6. elo22

    elo22 Byte

    Wenn dann wird es die hier geben. Dazu braucht es nicht noch x andere Freds.

    Lutz
     
  7. deoroller

    deoroller Wandelndes Forum

    Zwei Sachen sind unregelmäßig:
    1. 12 Volt Spannung weiter unterhalb 12 Volt
    2. CPU-Temperatur erhöht
    Wahrscheinlich ist ein schwächelndes Netzteil.
     
  8. magiceye04

    magiceye04 Wandelndes Forum

    Die CPU ist schlicht und ergreifend zu heiß, über 60°C schon im Leerlauf, kein Wunder, dass die Notabschaltung aktiv wird.
    Also mal den Kühler entstauben und auf festen Sitz kontrollieren, ggf. die Wärmeleitpaste erneuern.

    Wahrscheinlich wurden bei der Neuinstallation die CPU-Treiber/Cool'nQuiet nicht installiert, darum ist die CPU immer auf vollem Takt und erhitzt schneller als vorher.
     
  9. deoroller

    deoroller Wandelndes Forum

  10. magiceye04

    magiceye04 Wandelndes Forum

    OK, die 12V könnte man mal mittels Messgerät überprüfen, um zu wissen, wie hoch sie wirklich ist.
    Mit 10V würde der Rechner nicht mal ansatzweise starten, geschweige denn laufen, das ist also ein Auslesefehler.
     
  11. root

    root Moderator

  12. magiceye04

    magiceye04 Wandelndes Forum

    Wenns denn im Bios aktiv ist. War bei meinen AMD-Rechnern nie der Fall, die Notabschaltung ist zwar auch abschaltbar, aber meistens aktiv gewesen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen