1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

PC geht nicht aus sondern startet neu

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Maitre17, 14. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Maitre17

    Maitre17 ROM

    Hallo liebe Gemeinde,

    habe mir ein neues Board eingebaut (Gigabyte GA-7N400pro2),
    alles neu installiert und läuft auch alles bestens, nun zu meinem Problem:
    Wenn ich das PCI-Modem(analog) eingebaut habe geht der PC nicht mehr aus, das heißt es wird alles korrekt erkannt, das Modem funktioniert auch, doch wen ich den Rechner ausschalte fährt er runter es macht kurz klack und dann startet er neu.
    habe schon alle Slots ausprobiert aber das nervige Problem besteht weiterhin.
    Bemerkenswert erscheint mir, als ich das Modem einbaute und nicht den Haupschalter vom Netzteil ausgeschaltet hatte lief der Rechner sofort los als ich das Modem in den Slot stöpselte.
    Bin für jede Idee dankbar
     
  2. Deff

    Deff Megabyte

    Im Bios mancher Boards gibt es eine Option, wo man einen PC-Start u.a. auch per Modem bewirken kann. Heißt so etwas wie "Wake-Up-On-Modem". Eigentlich aber erst, wenn dort ein Ruf ankommt. Es sind also vermutlich mind. zwei Fehler...
     
  3. Maitre17

    Maitre17 ROM

    Hallo Deff, etwas verspätet die Antwort, hatte wenig Zeit.
    Vielen Dank für den Tip, es war tatsächlich die BIOS-Einstellung, also glücklicherweise nur ein Fehler. Dank Deiner Hilfe läuft jetzt alles wieder perfekt. :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen