1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC geht nicht mehr an.

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Junkster, 20. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Junkster

    Junkster ROM

    Registriert seit:
    8. Januar 2005
    Beiträge:
    3
    Eins versteh ich nicht, dieses problem hatte ich schonmal das der Computer nicht mehr anging doch hinterher ging es wieder aber jezz geht er garnicht mehr an obwohl ich nix gemacht habe ausre die stecker raugezogen. wenn ich den Strom und aus schalte bewegt sich kurz der lüfter aber es tut sich nix.. bitte ich brauche dringend Hilfe!!

    mfg

    Junkster
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    Rechner öffnen, Steckverbindungen überprüfen. Bringt das nichts dann das Netzteil testweise austauschen.

    Profis hängen an das Netzteil eine Dummy-Load, überbrücken zwei Pin's am Mainboardstecker (Netzteil starten) und messen die Betriebsspannungen mit einem Digitalvoltmeter.. (dummy run, Probelauf).

    Wolfgang77
     
  3. SpyBit

    SpyBit Byte

    Registriert seit:
    14. Juli 2005
    Beiträge:
    13
    ganz wichtig, alle steckkontakte prüfen, hauptsächlich die der IDE-verbinungen. im klartext: alle IDE-flachbandkabel am mainboard und an den geräten wie cd-rom, brenner, festplatten aus -und wieder einstecken. sollte das nicht helfen, alle karten die in deinen slot´s stecken systematisch herausnehmen, die kontakte mit einem einfachen radiergummi (weiche seite) putzen (alte edv-regel) und wieder reinstecken. sollte dieser tip auch kein erfolg bringen, dann versuche mal ob deine kiste beim systematischen weglassen von komponenten wie karten, festplatte, cdrom ec. irgendein lebenszeichen von sich gibt, sodaß du somit dein problem eingrenzen kannst.
    wenn dann immer noch nix geht, dann ein anderes netzteil ausprobieren. irgend ein freund hat das gleiche in seinem computer stecken und der schnelle wechsel ist mit einem kreuzschraubendreher innerhalb von 5 minuten vollzogen. wichtig ist zuvor zu überprüfen ob die anschlüsse am mainboard übereinstimmen.
    sollten alle tips scheidern kannst du wegen dem netzteil noch eine gegenprobe machen indem du dieses bei dem anderen computer ausprobierst, damit kannst du dein problem wenigstens auf dein mailboard begrenzen.
    <SpyBit>
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen