1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC hängt bei 'Kaltstart'

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von DB10, 7. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DB10

    DB10 Byte

    Registriert seit:
    7. November 2005
    Beiträge:
    18
    PC hängt bei Kaltstart. Vor Initialisierung des Betriebssystems Windows XP SP2 hangt sich der PC schon auf. Der Memory Check bleibt hängen. Allerdings nur nach einer längeren Zeit der Nichtnutzung, was aber dennoch sehr nervt !
    Nach erneuter (höchstens zweimaliger) Betätigung der 'Reset' Taste am PC (Warmstart) erfolgt der problemlose Start einschließlich Windows XP.

    Bisherige Maßnahmen waren OHNE Erfolg:

    - Neukauf der Speicherleisten
    - Versuch der Nutzung unterschiedlicher RAM Bänke
    - Testen verschiedener BIOS-Einstellungen
    - Update BIOS
    - Update Graphic- und Chipsatz- Treiber
    - Reinigung aller Komponenten mit Ein- und Ausbau
    - Prüfprogramme wie z.B. CheckIT finden weder Hard- noch Softwarefehler


    Die technischen Daten meines Systems sind:

    BIOS Date: 08/03/04
    BIOS Type: Phoenix - AwardBIOS v6.00PG
    BIOS ID: 08/03/2004-nVidia-nForce-6A61BLB9C
    OEM Sign-On: Leadtek Research Inc. WinFast K7NCR18D PRO Date : 08-03-2004
    Chipset: Unknown
    Superio: Unknown
    OS: WinXP SP2
    CPU: AMD Athlon(tm) XP 2000 Mhz
    BIOS ROM In Socket: Yes
    BIOS ROM Size: 256K
    Memory Installed: 1024 MB
    Memory Maximum: 1536 MB
    Memory Slot 01: 512 MB
    Memory Slot 02: 512 MB
    Memory Slot 03: 0 MB


    Prozessor
    Model: 1x AMD Athlon(tm) XP 2400+
    Codename: Thoroughbred (0.13 µm)
    Socket/Slot: Socket A (ZIF Socket)
    Frequenz: 2000 MHz
    FSB-Geschwindigkeit: 133 MHz
    Spannung: 1,6 V
    Revision/Stufen: 8/1
    Lieferant: Advanced Micro Devices

    Zwischenspeicher
    L1 Interner Daten-Cache: 64 KB
    L1 Interner Code-Cache: 64 KB
    L2 Cache: 256 KB

    Was kommt als Lösung in Frage ????
     
  2. DB10

    DB10 Byte

    Registriert seit:
    7. November 2005
    Beiträge:
    18
    Problem gelöst !!!

    Es waren geplatzte Elko's (Elektrokondensatoren) auf dem Mainboard.
    Da ich diesen Computer schon vor 3 Jahren bei Atelco online mit 5 Jahren Garantie gekauft hatte, wendete ich mich an Atelco.
    Nach einer halben Minute ! schon einen freundlichen Menschen an der Hotline. Für den folgenden Tag einen Termin in einer Atelco-Filiale meiner Wahl vereinbart..
    Nach 2 Stunden konnte ich meinen Computer schon wieder abholen. Garantieleistung unproblematisch, upgraded Mainboard und Prozessor (gegen fairen Aufpreis natürlich).
    Atelco Service der Spitzenklasse !!:)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen