1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC Läuft nicht!!!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von F:rank82, 12. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. F:rank82

    F:rank82 ROM

    Halllo!!

    Hab nen PC zusammengebastelt!! Bin mir eigentlich sicher alles richtig angesteckt zu haben! Nur als ich ihn zum erstenmal gestartet hab kam ne fehlermeldung "CMOS checksum error". Was bedeutet die Fehlermeldung! Nachn zweiten start kam sie nicht wieder! Hab dann versucht XP drauf zu machen! Doch der rechner friert nach ca. 5 minuten ein. habs dann mal mit win98 probiert! da konnt ichs komplett installieren ohne das er eingefroren ist! nur hb dann mal versucht n spiel zu spielen und beim start des spieles ist er wieder eingefroren! :aua:

    Woran kann das liegen. ich weiß echt nicht weiter!
    Über jegliche hilfe wär ich dankbar...
     
  2. Rattiberta

    Rattiberta Halbes Gigabyte

    CMOS checksum error = Die gespeicherte und die neu ermittelte Checksumme stimmen nicht überein. Hier kann z.B. ein falscher Kontakt unten zum Gehäuse oder was seltener vorkommt vorn an der Slot (Einschub) -Seite vorhanden sein. Eine falsche Brücke zwischen zwei Bauteilen oder statische Aufladung sind auch möglich. Es kann sich aber auch um einen defekten CMOS-Baustein handeln, dann ist ein neues Board fällig. Möglich ist auch eine leere Batterie.
    Quelle:
    http://home.t-online.de/home/h.-p.schulz/compend/ammeld.htm
    (Inhaltsgleiche Erklärungen auf verschiedenen BIOS-Seiten)

    MfG Rattiberta
     
  3. ossilotta

    ossilotta Ehren-Moderator

    Hallo F:rank82

    was sagen denn die daten vom netzteil (aufkleber auf dem netzteil nachschauen)

    3.3 volt = ampere
    5 volt = ampere
    12 volt = ampere

    wie sieht die verbaute hardware eigentlich aus ?
    Board, speicher, karten, laufwerke ,gehäuse, lüftung etc. ?

    was sagen die temperaturwerte ?

    mfg Ossilotta
     
  4. gnagfloh

    gnagfloh Kbyte

    Wie alt ist denn so die Hardware? Wenn der PC einmal läuft, ist es relativ wurst ob die CMOS-Batterie hinüber ist. Kommt dieser Fehler immer nach dem Einschalten, wenn der Rechner einige Zeit aus war, dann ist sie mit Sicherheit leer. Deine Schilderung sieht aber eher wie ein Hardwarefehler aus, da WinXP wesentlich höhere Anforderungen stellt und bei Spielen die Hardware mehr beansprucht wird. Hast du schon mal einen Speicherest gemacht?
     
  5. 42k

    42k Kbyte

    also normalerweise kommt das immer wenn die Batterie des Mainboards leer ist... aber da Du das erst jetzt zusammengebastelt hast ist es schon ein bisschen ungewöhnlich!

    überprüf mal die Halterung der Batterie...

    das einzige was ständig passiert, ist das Deine BIOS-Einstellungen verloren gehen... deswegen vielleicht auch Deine Abstürze...
     
  6. Data_

    Data_ Byte

    Möglicherweise ist der CMOS-Clear-Jumper (sinngemäß) nicht ordnungsgemäß initialisiert worden. Womöglich muss dieser entfernt, der Computer gestartet, ausgeschaltet und der Jumper wieder eingesetzt werden (Netzkabel herausziehen bzw. Netzschalter ausschalten).
     
  7. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Und du schreibst jetzt bitteschön 100 mal in dein Schulheft: "Ich soll keine Leichen ausbuddeln!"

    Die vorherigen Beiträge sind fast 3 Jahre alt :aua:
     
  8. poro

    poro Ganzes Gigabyte

    Data, CaptainPicard

    Das passt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen