1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

PC meldet plötzlich nichts mehr

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von cs-ware, 27. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cs-ware

    cs-ware Byte

    Hi!

    Ich habe mir gerade einen AMD 1800+, 300 Watt Netzteil und eine ATI Radeon 8500 gekauft.

    Habe alles zusammengepackt und LIEF. Nach einigen hoch und herunterfahren ergibt sich jetzt jedoch das folgende Problem:
    Beim einschalten fangen sich die Lüfter an zu drehen und sonst NICHTS, nicht einmal die Festplatte fährt an. - Nach einigen Versuchen geht es jodoch ab und zu mal wieder und dann wieder LANGE Zeit nicht!

    Kann dies an einem zu schwachem Netzteil liegen?

    Grüße Sven
     
  2. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, deine Vermutung könnte stimmen. Das Netzteil sollte auf 3,3V 20A und auf 5V 30A bringen.

    MfG Steffen
    (steffenxx Moderator PC-WeltForum)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen