1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC piepst (Tatü, Tatü)

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Klez, 21. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Klez

    Klez Kbyte

    Registriert seit:
    11. Juli 2003
    Beiträge:
    343
    Hallo!

    Ich habe folgendes Problem. Ich sollte von meinen Freund einen PC reparieren.

    Ich habe ihn eingeschaltet, dann hat er so ca. jede Minute einen Piepston abgegeben. Anschließend habe ich ihn 10 Minuten laufen lassen und dann hat er angefangen mit einen endlosen Piepsen (Tatü, Tatü, Tatü, Tatü...). Wenn ich ihn jetzt neu starte, fengt das "Tatü" schon auf der Biosoberfläche an.

    Was soll ich machen? Das Piepsen kommt von dem Speaker, ich möchte ihn jedoch nicht abstecken, da ich das Problem lösen möchte.

    mfg
    Klemens
     
  2. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.989
    Hi!
    Gib uns doch bitte mehr Infos zum PC.
    Vielleicht wird er zu warm?
    Gruß, Andreas
     
  3. ghost60

    ghost60 Halbes Gigabyte

    Registriert seit:
    14. Juli 2005
    Beiträge:
    6.265
    Also das piepsen weiss doch schon darauf hin das ein fehler bei der Montage passiert ist .Also alles nochmal überprüfen.
    Steckt der Arbeitsspeicher richtig,sind die Kabel an den Laufwerken richtig u.s.w. ?
    Kann aber sein das das MB schon defekt ist.
     
  4. Klez

    Klez Kbyte

    Registriert seit:
    11. Juli 2003
    Beiträge:
    343
    Es ist ein

    Pentium III-MMX mit 500MHZ
    128MB Ram
    Windows NT 4.0

    Biosdaten:
    Systemtemperatur: 35°
    CPU-Temperatur: 39°

    Schöne Grüße
     
  5. Klez

    Klez Kbyte

    Registriert seit:
    11. Juli 2003
    Beiträge:
    343
    ich kann aber den PC normal starten!!!

    Jedoch ist das störende piepsen immer da!

    mfg
     
  6. goemichel

    goemichel Halbes Gigabyte

    Registriert seit:
    12. November 2001
    Beiträge:
    5.890
    Welches Mainboard/Bios???
    Nachlesen kann man die Bios-Piepstöne hier: http://bios-kompendium.de/bios/compend.htm#

     
  7. Klez

    Klez Kbyte

    Registriert seit:
    11. Juli 2003
    Beiträge:
    343
    Es ist ein MSI MS6163 Ver:1 Motherboard und ein AWARD Bios

    Ich habe glaub ich jetzt aber das Problem gefunden. Der Lüfter beim Netzteil läuft nicht weg!

    Schöne Grüße
     
  8. goemichel

    goemichel Halbes Gigabyte

    Registriert seit:
    12. November 2001
    Beiträge:
    5.890
    ...der soll ja auch nicht weglaufen, sondern das Netzteil kühlen!! :D :D
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen