1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC rebootet einfach

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von coki, 5. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. coki

    coki ROM

    Registriert seit:
    5. Januar 2004
    Beiträge:
    2
    Es fing damit an, dass der Computer beim starten, wenn er von der Festplatte booten wollte die Meldung "Vom Datenträger kann nicht gelesen werden. Neustart mit alt + strg + entf" gab.

    Ich habe die Festplatte deshalb und weil es sowieso mal wieder nötig war formatiert und alles neu drauf gezogen. Doch schon nach kurzer Zeit kam die Meldung wieder beim starten. Wenn man nun alt+strg+entf drückt zum neustarten dann kommt die fehlermeldung immer wieder. Das kan 10min so gehen, irgendwann liest er dann doch von der Festplatte und startet Windows jedoch sehr langsam.

    Das wäre noch nicht so schlimm, wenn jetzt nicht noch hinzukäme, dass der Computer manchmal einfach rebootet.
    Das kann passieren bevor er von der Festplatte startet, dann geht er aus und man muss ihn vom Strom trennen dann das netzteil auf aus stellen ihn wieder an Strom anschließen und dann das Netzteil wieder anstellen, sonst tut sich nichts wenn man auf dem Startknopf drückt.

    Dann geht er auch aus wenn man, wenn er die oben genannte fehlermeldung gibt, reset drückt.

    Oder er reobootet während Windows startet, wenn ich ein Spiel starten will oder eine Anwendung starte.
    Es kommt öfter bei aufwendigen Spielen vor und wenn mans öfter versucht dann startet er sie auch und man kann spielen.
    Also nicht das er langsam wäre.

    Wenn der Computer aber schon mal gestartet ist , dann kann man ihn neustarten ohne das die fehlermeldung kommt und auch wesentlich schneller.

    Ich hoffe ihr könnt helfen

    ----------------------------------------------------------
    CPU AMD XP 2400+
    Lüfter, bis XP 2800, Arctic Slim
    MB Asrock K7VT2 VIA KT 266A+ Lan, USB 2.0
    RAM 512 MB DDR-RAM, PC 2100
    HDD 80 GB 7200 u/Min.
    VGA 128MB GeForce 4 TI-4200
    CD-Brenner, DVD-Laufwerk und Diskettenlaufwerk
    GE Midi 400 Watt, Front USB
     
  2. QwerTommy

    QwerTommy Byte

    Registriert seit:
    11. Oktober 2002
    Beiträge:
    106
    Hi coki,

    hatte vor einer Weile ein ähnliches Problem und der Grund war ein kaputtes UDMA Kabel.
    Nimm also einfach mal ein anderes und teste, ob es damit läuft.

    Gruß Tommy
     
  3. Chris3k

    Chris3k Kbyte

    Registriert seit:
    3. September 2002
    Beiträge:
    421
    was ist mit der platte, kannst du da von einem fehlerfreien gerät ausgehen?? Ist ja nicht ohne grund das nur jeder 10te bootversuch glückt...
     
  4. Hannibal_Smith

    Hannibal_Smith Kbyte

    Registriert seit:
    10. Oktober 2002
    Beiträge:
    462
    Es könnte auch sein, dass deine CPU zu heiß wird und der PC sie runtertaktet (also langsamer wird) oder einfach ausgeht. Lies die Temperatur mal aus z.B. mit Speedfan oder MBM5.
     
  5. earth

    earth Megabyte

    Registriert seit:
    30. Juni 2000
    Beiträge:
    1.391
    Theoretisch sehen die erst mal ganz gut aus, aber ich würde an deiner Stelle mal von einem Kumpel eins sausleihen und mit dem mal testen. Scandisk nicht vergessen ;) .


    MfG
    earth
     
  6. coki

    coki ROM

    Registriert seit:
    5. Januar 2004
    Beiträge:
    2
    AC INPUT 115V/230V 10A/6A 60/50Hz

    DC OUTPUT 3.3V/ 5V/ 12V/ -5V/ -12V/ -5Vsb Total

    28A/ 30A/ 25A/0,3A/0,8A/2.0A 400W
     
  7. earth

    earth Megabyte

    Registriert seit:
    30. Juni 2000
    Beiträge:
    1.391
    1.) Poste mal die Netzteilwerte
    2.) laß mal auf der Platte Scandisk im Intensiv Modus durchlaufen


    MfG
    earth
     
  8. Razzak

    Razzak ROM

    Registriert seit:
    10. Oktober 2007
    Beiträge:
    1
    Also ich habe so in etwa das gleiche problem : wenn ich den pc starte kommt beim booten das hier: "fehler beim lesen des Datenträgers"
    und " neu starten mit alt-strg-entf" habe schon vielemale versucht neu zu starten habe auch das kabel (UDMA) gewechselt!!!
    aber es hat nichts gebracht!!!!! :bitte: helft mir!!! Antwortet bitte schnell!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen