1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC schaltet einfach ab

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von MerlePlanlos, 24. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,

    wie mein Name schon sagt, ich bin keine Leuchte was Rechner betrifft. Hier zu meinem Problem, ich hoffe jemand kann mir helfen :heul:

    Habe Rechner vor ca 8 Wochen aufrüsten lassen, vor ca 4 Wochen schaltete er sich bei einem Spiel plötzlich ab, als hätte man den Stecker gezogen. Seit einer Woche ist es so, dass er sich bereits nach 1-5 Minuten abschaltet, auch bei anderen Spielen oder z.B dem Direktx Test. Habe bereits Netzteil ausgetauscht, sowie auch die Graka, hat nichts geholfen, er stellt sich immer noch ab. Im Internet surfen z.B geht , aber auf der seite www.dragon-empires.com ging er gestern auch aus *seufz*

    Hat jemand eine Idee, woran es noch liegen könnte?

    Vielen Dank im vorraus

    Merle
     
  2. Hallo,

    wie versprochen melde ich mich zurück. An der CPU lag es nicht, das Mainboard war anscheinend kaputt und wurde ausgetauscht. Zur Zeit läuft es problemlos.

    Trotzdem vielen Dank für eure Antworten

    Liebe Grüße

    Merle
     
  3. Deiner CPU ist einfach zu heiß du würdest auch nicht lange laufen können wenn dir Heiß ist oder :D
     
  4. Poweraderrainer

    Poweraderrainer CD-R 80

    naja....man kann ja mal testweise memtest86 drüber laufen lassen
     
  5. Gast

    Gast Guest

    meiner hats gemacht, ständig neustarts bzw. bluescreens.... weil ein ramriegel ne macke hatte, trotz test mit dem microsoft ram tester, etc.... nix gefunden....
     
  6. Poweraderrainer

    Poweraderrainer CD-R 80

    wieso sollte der PC bei defektem ram ausgehen?
     
  7. Gast

    Gast Guest

    das problem hatte ich auch. zu anfang lag die cpu temp unter last bei 66° celsius...
    hab den lüfter, board cpu, netzteil wechseln lassen und noch einen gehäuselüfter eingebaut, desweiteren hab ich den pc umgestellt, damit er mehr luft bekommt und siehe da, max temp unter last 53-54° während das system nicht mehr über 40° geht.

    asus hat leider ein problem mit der genauigkeit der temperaturanzeige... bei einigen board waren 15-20° mehr angezeigt!
    das solltest du mal prüfen, ob dein board dazu gehört.

    probeweise:

    1) fsb auf 133 oder 166 runterstellen
    2) system mit prime95 oder hot cpu tester pro testen
    3) einen anderen speicherriegel benutzen (auf fsb achten)
    4) Kühlkörper des cpus anfassen, bei einer temp von 60° sollte der kühlkörper am unteren ende (zum cpu hin) ziemlich HEISS werden, so das man ihn nicht dauerhaft berühren kann, kannste den kühlkörper über längerezeit anfassen, so ist eine temp von 60° unwahrscheinlich, besonders beim offenen system

    denke eher, das es der speicher sein kann
     
  8. juppieh, 1000 Dank, wird morgen direkt erledigt und getestet, melde mich obs klappt :bet:

    Merle

    P.S aber gut, dass ich in der Zwischenzeit 280? für neues NT und Graka ausgegeben habe :topmodel:
     
  9. Poweraderrainer

    Poweraderrainer CD-R 80

    nein muss man nicht...also: dein problem ist: cpu wird zu warm! der kühler ist jedoch von amd freigegben für die cpu. außerdem kenn ich jmd, der auch einen 3000+ mit dem spire kühlt und der kommt bei volllast grad so an 60°C...und nie darüber....
     
  10. Versprochen ;) Falls dass das Problem sein sollte (ich kann es fast nicht glauben, das wäre zu banal *g* ), muss man das dann häufiger machen? Mit meinem ersten Rechner hatte ich nie solche Probleme...
     
  11. Poweraderrainer

    Poweraderrainer CD-R 80

    is ja nicht schlimm, wenn dus dir nicht zutraust! aber schau demjenigen über die schulter der es macht, damit du es in zukunft alleine machen kannst. ;)
     
  12. Ich habe einen Gehäuselüfter, aber seit 4 Wochen steht er eh offen. Ich werde die Paste morgen besorgen und das probieren, bzw. machen lassen, Ich trau mich da nicht ran *rotwerd*
     
  13. Poweraderrainer

    Poweraderrainer CD-R 80

    also: nimm den kühler mal ab und entferne das pad vollständig! auch reste, die an der cpu hängen!

    jetzt am besten arctic silver 3 oder 5 wärmeleitpaste auftragen! nur einen stecknadelskopfgroßen klecks..mehr nicht. dann etwas verteilen auf der DIE-oberfläche und den kühler wieder drauf!

    BTW: hast du gehäuselüfter?
    wie warm ist es im gehäuse?
     
  14. Lüfter läuft richtig, ich hatte gestern meinen Bekannten gefragt, er meint die Temperatur sei nicht so hoch :confused: Er ist mit seinem Latein am Ende (ich schon lange) und meinte ich solle das Mainboard tauschen. Ihr denkt ich solle das mit den Pads erstmal probieren?

    Danke für eure Antworten schon mal =)

    Mer
     
  15. Senior63

    Senior63 Byte

    Hallo,

    CPU Temperatur ist zu hoch, läuft der Lüfter richtig?

    MfG
    Jürgen
     
  16. hann2

    hann2 ROM

    Hallo

    hate das gleiche Problem mit meinen Rechner lief ein halbes Jahr
    ohne Probleme.
    Nach langen suchen habe ich festgestellt das die Wärme von der CPU nicht mehr richtig abgeleitet wurde.
    Schlechte Wärmeleitpaste warscheinlich, bei denn CPU Herstellern empfellen sie Wärmeleitpats.
    Hab aber vorerst die CPU und Kühler nur mit Währmeleitpaste neuinstalliert und das Problem ist weg.
     
  17. Temperatur lag so zwischen 62 - 64. Haben Rechner gestern komplett neu aufgesetzt, danach lief er 4h, dann ging er wieder aus :(

    Merle
     
  18. Ich tippe mal ab was auf der Rechnung steht :)

    AMD Athlon K7 XP 3000+
    Whisper Rock IV
    512 MB Infineon
    Asus A7N8X-X
    COBA 400W (seit gestern)
    ATI Radeon (seit gestern)

    Sachen nur gekauft, zusammengebaut hat es ein Freund. Und wie gesagt, es lief 4 Wochen problemlos und dann ging es los und seit Sonntag ist es nur noch das Grauen.

    Vielen Dank schon mal

    Merle

    P.S

    Das mit der Temperatur checke ich gleich mal...
     
  19. Marian R.

    Marian R. Viertel Gigabyte

    Ja, hast du deinen CPU ausfrüsten lassen?
    Dann kann es nämlich sein, dass zu wenig Wärmeleitpaste verwendet wurde und nun der CPU überhitzt!
    Starte deinen PC nach längerer Benutztung mal neu und sag die Temperatur, die im Bios angezeigt wird. Ach und was hast du berhaubt allgemien fürn Rechner?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen