1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC startet nicht – Festplatte schuld ?

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Mastermax777, 14. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mastermax777

    Mastermax777 Byte

    Registriert seit:
    5. Mai 2005
    Beiträge:
    17
    Hallo,

    ich habe das Problem, dass mein PC manchmal nicht startet. Für mich scheint es so, als wenn die Festplatte dann nicht richtig "anläuft", da das typische Anlaufgeräusch (hohe Drehzahlen) beim starten ebenso fehlt wie das einmalige "Piepgeräusch" (welches anzeigt, dass eine Grafikkarte gefunden wurde ?). Wenn ich den PC dann ausmache und neu anstelle, funktioniert wieder alles problemlos (manchmal auch erst beim 3. Versuch, inkl. dem einen "Piep").

    Ist tatsächlich die Festplatte der Grund ? Oder vielleicht doch etwas anderes ? Und was kann man dagegen tun ?

    Der PC ist absolut virenfrei (Norton und Antivir sind auf dem neuesten Stand).
    Die Daten im einzelnen:
    • AMD-Athlon 1333 MHz
    • 1024 DDR-RAM PC266 Infineon
    • Maxtor 120GB U-DMA100 7200 8MB (3 Partitions: C:\ mit Windows 2000 SP4 und alle wichtigen KBxxxx-Updates von MS; D:\ mit Programmen, E:\ mit Daten)
    • zusätzliche IBM-Festplatte IC35L040 40GB
    • Gigabyte GA7DXR
    • AOpen Aeolus GeForce 5700LE
    • Soundkarte, CD-Brenner, DVD-Laufwerk, Netzwerkkarte etc.
     
  2. normalbürger

    normalbürger Viertel Gigabyte

    Registriert seit:
    3. April 2005
    Beiträge:
    3.212
    Versuch mal im BIOS das "schnelle Booten" zu deaktivieren. Dann dauert zwar der Bootvorgang länger, aber dann haben alle Komponenten genügend Zeit zur Initialisierung.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen