1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

PC startet nicht – Festplatte schuld ?

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Mastermax777, 14. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,

    ich habe das Problem, dass mein PC manchmal nicht startet. Für mich scheint es so, als wenn die Festplatte dann nicht richtig "anläuft", da das typische Anlaufgeräusch (hohe Drehzahlen) beim starten ebenso fehlt wie das einmalige "Piepgeräusch" (welches anzeigt, dass eine Grafikkarte gefunden wurde ?). Wenn ich den PC dann ausmache und neu anstelle, funktioniert wieder alles problemlos (manchmal auch erst beim 3. Versuch, inkl. dem einen "Piep").

    Ist tatsächlich die Festplatte der Grund ? Oder vielleicht doch etwas anderes ? Und was kann man dagegen tun ?

    Der PC ist absolut virenfrei (Norton und Antivir sind auf dem neuesten Stand).
    Die Daten im einzelnen:
    • AMD-Athlon 1333 MHz
    • 1024 DDR-RAM PC266 Infineon
    • Maxtor 120GB U-DMA100 7200 8MB (3 Partitions: C:\ mit Windows 2000 SP4 und alle wichtigen KBxxxx-Updates von MS; D:\ mit Programmen, E:\ mit Daten)
    • zusätzliche IBM-Festplatte IC35L040 40GB
    • Gigabyte GA7DXR
    • AOpen Aeolus GeForce 5700LE
    • Soundkarte, CD-Brenner, DVD-Laufwerk, Netzwerkkarte etc.
     
  2. normalbürger

    normalbürger Viertel Gigabyte

    Versuch mal im BIOS das "schnelle Booten" zu deaktivieren. Dann dauert zwar der Bootvorgang länger, aber dann haben alle Komponenten genügend Zeit zur Initialisierung.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen