1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC startet nicht mehr.

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von manito, 24. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. manito

    manito ROM

    Guten Tag

    Ich habe den Wohnsitz gewechselt und den PC transportiert. Wenn ich ihn nun anlassen will, leutet vorne am PC wie normal die grüne Lampe auf und lischt dann langsam aus, da entlädt sich ein Kondensator, bis sie erlischt ist. Auf dem Mainboard brennt eine grüne LED jedoch durch.

    Der Ventilator versucht anzulaufen, und macht so eine 1cm Bewegung und stoppt dann.

    Das Interessante: Wenn ich nach dem AUS der LED vorne den Ventilator mit den Fingern andrehen versuche, dann macht der einige Umdrehungen, kommt aber wieder zum Stillstand.

    Die Festplatten habe ich alle schon mal abgezogen.

    Was könnte der Haken sein?

    Herzlichen Dank im voraus.

    Alex
     
  2. @ndi

    @ndi Megabyte

    Erst einmal deine Hardware angeben..............................

    Und wie meinst du das, dass auf dem Board ein grüner LED durchbrennt? Und wie kommst du darauf, dass sich ein Kondensator entlädt?!

    :confused:
     
  3. deoroller

    deoroller Wandelndes Forum

    Ist der Stromanschluss ok?
    Mal einen Heizlüfter oder ein anderes Gerät mit hohem Verbrauch an der Steckdose ausprobieren.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen