1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC startet nicht - Wiederherstellungskonsole auch nicht

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von hellfireinheavn, 12. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hellfireinheavn

    hellfireinheavn Byte

    Registriert seit:
    3. April 2005
    Beiträge:
    19
    Moin, moin!

    Habe den Rechner eines Bekannten bei mir in Reparatur der einfach nicht starten will. Ich habe das Problem bereits auf die Festplatte (Maxtor 541DX) eingegrenzt (keine Garantie mehr).

    Beim Start von Win XP Home lädt er bis zum Ladestatus (Ladebalken) dann erscheint nichtmal 1 Sek. ein Bluescreen (Fehlermeldung: ntfs.sys - Adress F81C6411 base at F8158000 ...) (habs abfotografiert... ist nicht zu lesen in 1 Sek.) hab auch schon gegoogelt... leider nichts gefunden.

    Ich komme nicht in die Wiederherstellungskonsole - er stürzt dann immer ab! Baue ich die Festplatte aus und will sie in meinem System per externen USB Drive zum laufen bringen - stürzt mein PC ab!
     
  2. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    könnte ein RAM defekt sein ..
     
  3. Michi0815

    Michi0815 Guest

    Registriert seit:
    7. Januar 2004
    Beiträge:
    3.429
    gehe nach www.maxtor.de und hangle dich durch den produktsupport bis du die bootfähige powermax cd runterladen kannst. damit teste mal die platte
     
  4. hellfireinheavn

    hellfireinheavn Byte

    Registriert seit:
    3. April 2005
    Beiträge:
    19
    Erst lesen dann schreiben... die Festplatte verursacht ebenfalls einen Absturz per USB ... :aua:
    auf anderem System...
     
  5. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    ach so ..

    ich hatte das so verstanden , das du dann per USB - Sick von dem rechner booten wolltest.
     
  6. hellfireinheavn

    hellfireinheavn Byte

    Registriert seit:
    3. April 2005
    Beiträge:
    19
    Habe das Tool durchlaufen lassen... keine Fehler gefunden! :confused: in keinster Weise...
    Kanns sein das die Boot.ini auf dem beschädigtem System def. oder nicht vorhanden ist? [Aber auffällig ist doch wenn ich die Festplatte in ein USB-Gehäuse stecke (anderes System) der PC abstürzt...]
    Evtl. ein Virus?
     
  7. hellfireinheavn

    hellfireinheavn Byte

    Registriert seit:
    3. April 2005
    Beiträge:
    19
    bootsektorvirus!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen