1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC startet nicht

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Sargo123, 26. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Sargo123

    Sargo123 ROM

    Registriert seit:
    26. September 2005
    Beiträge:
    3
    Hallo,

    habe den PC nur kurz allein gelassen. Als ich wieder kam war er aus und lässt sich auch nicht mehr starten.
    Die Kontrollleuchte auf dem MB ist an, aber wenn ich auf den Power-Knopf drücke tut sich überhaupt nichts, nicht einmal der Lüfter des Netzteil dreht sich.

    Was kann das bitte sein (doch eventuell Netzteil defekt oder MB)?

    Danke
    Sargo123
     
  2. KaiD77777

    KaiD77777 Kbyte

    Registriert seit:
    22. Oktober 2004
    Beiträge:
    252
    Tippe eher auf das Netzteil. Das liefert zwar noch ein wenig Spannung, welche für die Mainboard LED ausreicht, aber nicht genug.
    CPU kann es auch sein, aber eher das Netzteil.
     
  3. Sargo123

    Sargo123 ROM

    Registriert seit:
    26. September 2005
    Beiträge:
    3
    Hallo,

    ja habe morgen ein Date mit einem neuen Netzteil, mal schauen.
    Danke für die Antwort.

    schönen Abend noch
    Sargo123
     
  4. Sargo123

    Sargo123 ROM

    Registriert seit:
    26. September 2005
    Beiträge:
    3
    Hallo nochmals,

    es war das Netzteil, Rechner läuft wieder wie blöde.

    Sargo123
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen