pc startet von selbst !!!!!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von thommy99, 2. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. thommy99

    thommy99 Byte

    Registriert seit:
    4. Dezember 2001
    Beiträge:
    101
    wenn ich meinen pc mit klick auf das desktopsymbol "PC ausschalten" herrunterfahren möchte macht er das zwar, aber er sartet dann von selbst wieder ! wie kann ich das denn abstellen ?
    hiiiiiiiiiiilllllfeeeeeeeeeeeeeeeee
     
  2. BobN

    BobN Byte

    Registriert seit:
    31. Oktober 2000
    Beiträge:
    11
    Hi,
    du schreibst von Desktopsymbol. Meinst du damit eine Verknüpfung (wie z.B. unter Win98 mit RunDLL) oder einfach nur das Symbol im Herunterfahren-Dialog?
    Wenn du wirklich Desktopsymbol meinst, dann würde mich die Befehlszeile interessieren.

    Bob
     
  3. kruemelbaer

    kruemelbaer Halbes Megabyte

    Registriert seit:
    29. März 2001
    Beiträge:
    1.016
    von winxp hab ich leider keine ahnung.
    tut mir leid. kenne nur jemanden der das gleiche prob wie du hatte, mit dem ergebnis, das er winxp wieder rausgeschmissen hat.

    du kannst höchstens nochmal versuchen das "powermanagement" im bios und in winxp zu deaktivieren und zwar komplett. wenn dein rechner sich dann noch immer von selbst anschaltet, weiss ich dann wirklich nicht mehr weiter. tut er das nicht, kannst du durch schrittweises aktivieren des "powermanagement" den übeltäter einkreisen.

    hoffe, das war einigermassen verständlich, wie du ins bios kommst weisst du ja nun. das powermanagement unter winxp findest du bestimmt auch.

    UWE
     
  4. thommy99

    thommy99 Byte

    Registriert seit:
    4. Dezember 2001
    Beiträge:
    101
    danke für eure tipps !

    es war und ist alles auf "disabled" eingestellt. an dem kann es wohl nicht liegen. gibt es noch eine andere einstellung ?
     
  5. kruemelbaer

    kruemelbaer Halbes Megabyte

    Registriert seit:
    29. März 2001
    Beiträge:
    1.016
    mach es so wie FCK beschrieben hat. schau auch gleich nach ob "wakeup on lan" auch deaktiviert ist

    UWE
     
  6. kruemelbaer

    kruemelbaer Halbes Megabyte

    Registriert seit:
    29. März 2001
    Beiträge:
    1.016
    danke für die kurze beschreibung.

    UWE
     
  7. FCK

    FCK Kbyte

    Registriert seit:
    30. Dezember 2001
    Beiträge:
    289
    Er meint einfach:
    Nach starten des PCs, entf drücken. Dann im Bios (da kommst du dann rein) im Menü "BIOS FEATURES SETUP" oder so ähnlich (kommt immer auf das Bios selber an) nach "wake up by modem" disabled einstellen. So einfach :-))

    Es kann aber auch an XP selbst liegen, bei mir dauert es auch ziemlich lange bis er runterfährt - nur dann bleibt er aber auch aus! ;-)

    Versuchs\' einfach...
    [Diese Nachricht wurde von FCK am 02.01.2002 | 22:05 geändert.]
     
  8. thommy99

    thommy99 Byte

    Registriert seit:
    4. Dezember 2001
    Beiträge:
    101
    hallo uwe,

    danke für deine schnelle antwort. leider hab ich dazu nicht den durchblick um deinen vorschlag umzusetzen. ich müsste einfache anweisungen haben. geht das ???
    [Diese Nachricht wurde von thommy99 am 02.01.2002 | 21:54 geändert.] ps. ich habe dsl

    [Diese Nachricht wurde von thommy99 am 02.01.2002 | 21:55 geändert.]
     
  9. kruemelbaer

    kruemelbaer Halbes Megabyte

    Registriert seit:
    29. März 2001
    Beiträge:
    1.016
    hängt da nen modem oder isdn-anlage dran? hast du im bios "wake up on lan" oder "wake up on modem"(modem weiss ich jetzt nicht so genau, aber sinngemäß) aktiviert. dann startet der rechner nämlich sobald dein modem oder ähnliches daten empfängt und an den rechner weitergeben will.

    wühl mal im bios unter den einstellungen rum, da wirst du bestimmt fündig.

    UWE
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen