1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC stürzt gern mal ab

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Mr.Maglite, 22. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mr.Maglite

    Mr.Maglite ROM

    Registriert seit:
    22. Oktober 2004
    Beiträge:
    2
    Ich hab ein Problem mit meinem PC, ich hab einen Athlon XP 2600+ auf nem MSI Board, 512MB DDR333, ATI Radeon 9600... Mein Zuhause-arbeiten-PC... ;) Auf jeden Fall stürzt er mir nach kurzer Laufzeit (1-2h) ab und gibt nur noch einen Warnton von sich: hoher Ton - tiefer Ton - hoher Ton - tiefer Ton etc. Bis ich hinten am Netzteil den Strom kappe... :( Ein "Fachmann" meinte, dass ich einen zu kleinen Lüfter hätte, jetzt hab ich mri über nen Kollegen einen angeblich total genialen "Papst"-Lüfter gekauft, und das Problem ist das selbe! (Weiß nicht wie der Lüfter heißt, ist so ne Art Kupferfarbene "Pyramide" an der kleinen Spitze die CPU, am dicken Ende ein schwarzer Lüfter mit Aufdruck "Papst")
    Wenn ich jetzt direkt nach dem Absturz wieder einschalte ist die CPU - Temperatur so bei 52Grad... Ist das normal?
    Was ist das für ein Fehler, jemand ne Idee?
    MfG
     
  2. wu-wolle

    wu-wolle Halbes Gigabyte

    Registriert seit:
    26. Juli 2003
    Beiträge:
    5.305
    Mach mal etwas aufwendiges...
    Video en/codieren... "aufwendiges" 3D-Spiel spielen...
    und ermittel dann die Temperatur... mittels Everest/Aida32 z.B...
    Wenn der PC nämlich aus geht... sinkt die Temperatur schnell ab... und somit ist deine Angabe leider nicht hilfreich...
    Könntest auch mal versuchen, ob der PC bei geöffnetem (nicht) Tower abstürtzt...
     
  3. ankeforever

    ankeforever Viertel Gigabyte

    Registriert seit:
    25. Juli 2004
    Beiträge:
    2.958
    Hi,
    also für mich klingt das stark nach nem Hitze-Problem. Hast du mal die CPU-Temp. gemessen, während der Rechner läuft (nicht erst nachm Neustart)? Mach das mal, zb. mit Everest. Alle anderen Temps dann auch mal hier posten (Board und Festplatte(n)). Es könnte nämlich sein, daß sich in der Kiste die Hitze staut, wenn sie nicht genügend "durchgelüftet" wird. Wie ist denn die gesamte Kühlung im Moment (Gehäuselüfter etc)?
    Was du auch mal testen kannst: Lass den PC mal einige Minuten, oder auch ne halbe Stunde laufen und prüfe dann, ob der CPU-Kühler warm ist oder nicht. Wenn der nämlich kalt ist, funktioniert die Wärmeableitung nicht mehr richtig.
     
  4. Mr.Maglite

    Mr.Maglite ROM

    Registriert seit:
    22. Oktober 2004
    Beiträge:
    2
    Habs jetzt mal beobachtet, unter "Stress" ist so bei 58Grad konstant, ansonsten steht er wie gesagt bei 52 Grad... Dann lief er ne halbe Stunde nur im Standby mit Soulseek im Hintergrund, war bei 51 Grad und der Lüfter war auch warm... kurz danach ist er wieder ausgegangen... :(
    Im Gehäuse sind zwei Lüfter zusätzlich zum Netzteillüfter, einmal unten so ein Teil direkt an der Gehäusewand (Vor den Steckplätzen für Grafik Sound etc.) und einen hat er noch oben, über dem DVD-Brenner, in so nem Slot drin...
     
  5. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.966
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen