1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC-Uhr bleibt stehen.

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Bart_Simpson, 30. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bart_Simpson

    Bart_Simpson ROM

    Registriert seit:
    9. Februar 2001
    Beiträge:
    5
    Hallo,

    wenn ich meinen PC ausschalte, bleibt meine Uhr dauernt stehen.
    Woran kann das liegen, die Batterie auf dem Board (MS-6330 von MSI) habe ich schon ausgetauscht.
    Besten Dank im voraus.

    Gruß Christian
     
  2. Bart_Simpson

    Bart_Simpson ROM

    Registriert seit:
    9. Februar 2001
    Beiträge:
    5
    Ne, sowas habe ich nicht installiert.
     
  3. carlux

    carlux Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    1.105
    Day-Kill o.ä. installiert?
     
  4. Bart_Simpson

    Bart_Simpson ROM

    Registriert seit:
    9. Februar 2001
    Beiträge:
    5
    Wenn ich denn Rechner ausschalte um 12:30 und schalte ihn um 14:00 Uhr wieder ein läuft die Uhr ab 12:30 weiter. Die Batterie habe ich schon ausgetascht und trotzdem gehts nicht.
    Aber warum nur??

    Gruß CHRISTIAN
     
  5. kruemelbaer

    kruemelbaer Halbes Megabyte

    Registriert seit:
    29. März 2001
    Beiträge:
    1.016
    was heisst stehenbleiben?
    bleibt sie bei der uhrzeit stehen wo du den rechner abgeschaltet hast, oder fängt die uhr nach rechnerstart immer bei der gleichen zeit wieder an zu laufen (z.b.1200uhr). letzteres wär meiner meinung nach deine cmos-batterie die schlapp gemacht hat. ist aber eigentlich ungewöhnlich.

    UWE
     
  6. Schugy

    Schugy Viertel Gigabyte

    Registriert seit:
    10. Juli 2001
    Beiträge:
    2.587
    hätt den Händler gelöchert.
    So alt kann das Ding garnicht sein.

    Der soll das machen oder tauschen.
    Vielleicht hat auch MSI support.
    Viel Glück
     
  7. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hi, hatte auch schon das Problem mit einem K7VZA Rev.3 - da lag es allerdings an der Batterie. Am Bios war es nicht weiter spürbar, da bei diesem Board die Batterie nur die Uhr buffert. Das Board hatte ich noch keine 6 Wochen ! MfG Steffen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen