1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC wie eingefroren!

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von sbiene, 12. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sbiene

    sbiene ROM

    Registriert seit:
    12. Januar 2003
    Beiträge:
    2
    Hallo, bei meinem PC (Win XP) wurde eine Netzwerkkarte eingebaut. Internet u. Intranetverbindung standen sofort.
    Aber: Jetzt lassen sich z.B. der Windows-Explorer, Eigene Dateien usw. - wenn überhaupt - nur mit erheblicher zeitlicher Verzögerung öffenen (5 - 15 Min. nach dem Klick), z. T. auch nur unvollständig.

    Direkt nach der Installation wurde auch mein privates Postfach aufgerufen, so dass etliche Schmuddelmails u. Mails mit merkwürdigen Schriftzeichen eingingen (Netscape).

    Hat irgend jemand eine Idee, was das sein könnte? Kann beim Einbau der NWK etwas schief gelaufen sein?
    Virus / Wurm / Trojaner??
    Ach ja, die Karte ist wieder draußen, es hat sich nichts geändert...

    Gruß
    sbiene
     
  2. Bamm-Bamm

    Bamm-Bamm Kbyte

    Registriert seit:
    11. Februar 2002
    Beiträge:
    491
    Schmuddelmails?
    Virenscanner! z.b.: http://free-av.de/

    Karte entfernen entfernt kein Ungeziefer!

    Vielleicht hast du noch unnütze Protokolle (Netzwerkeigenschaften). Oder "ein dutzend" Netzwerkkarten (Arbeitsplatzeigenschaften). Nur löschen, wenn du dir sicher bist!

    mfg
    Raphael

    PS: Karten nicht nur rausschrauben, sondern auch im Gerätemanager entfernen/kontrollieren!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen