1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PC zu kalt ?

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Creatura, 6. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Creatura

    Creatura ROM

    Registriert seit:
    6. Januar 2006
    Beiträge:
    1
    Hallo, ich hab seit einiger zeit das problem das mein pc nach der nacht oder einer ruhepause nicht hochfährt.

    nach dem einschalten, bekommt nichtmal der monitor ein signal vom pc und er bleibt auf standby!
    mit der zeit kriegt er eines, aber der rechner fährt nicht hoch, er kommt nichtmal zur speicherprüfung.
    später hängt er beim booten von windows auf (verschiedene stellen). weiter später dann in windows direkt.
    teils kommt es auch vor das er einfriert obwohl er einigezeit genutzt wurde und lief (halbe stunde)
    teils friert der pc einfach ein und ist nur durch ein hardreset zu starten, oder wärend des bootens schaltet er sich einfach ab oder fährt in der dauerschleife neu hoch.. bis er wohl "warm genug" ist um was weiter zu kommen, das steigert sich hin bis ich windows starten kann wo er sich dann wie gesagt einfriert oder einfach ausschaltet (ohne meldung/runterfahren)

    einzige methode das zu umgehen ist den pc aufzuwärmen, es mag sich dumm anhören aber die methode mit nem fön in den offene pc zu blasen hat sich als wirkungsvoll erwiesen... wenn ich das mache verkürzt sich die problemzeit drastisch oder bleibt gar ganz aus wenn ich es vorher lang genug mache.


    es wurde jedeglich ein speicherbaustein in letzter zeit ausgetauscht, allerdings hab ich das rückgängig gemacht und es wurde nicht besser.

    das netzteil wurde auch durch ein besseres und stärkeres ausgetauscht(das alte machte vorher auch 1 1/2 jahre lang keine probleme) es ergab sich ebenfalls keine besserung.

    es handelt sich um ein:
    P4 2,4 ghz
    768 mb ram
    2x 120gb festplatte und dem üblichem kladeratsch.

    woran könnte das problem liegen ?

    betriebssystem ist WIN XP, aber daran kann es ja nicht liegen da das problem ja schon auftritt bevor das system überhaupt richtig anläuft.

    danke für die hilfe
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
  3. uk82

    uk82 Byte

    Registriert seit:
    6. Februar 2001
    Beiträge:
    113
    Vielleicht wird der Raum, worin der PC steht, über Nacht zu kalt (Heizung aus?) und im PC bildet sich beim Einschalten (Strom fließt - Wärme entsteht) so etwas wie Kondenswasser (nur leicht, deshalb kein Kurzschluß etc.).
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen