1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

PCI Device Listing

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Fischkopp, 6. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fischkopp

    Fischkopp Byte

    Registriert seit:
    18. März 2002
    Beiträge:
    58
    Hallo
    das problem ist , nach dem hochfahren und anzeigen der
    "PCI Device Listing" bleibt der Rechner hängen.
    Die Festplatte, CD-Rom+Disketten funktionieren, hab sie zur kontrolle woanders eingebaut, eingebaut ist ein ASUS-Board,TNT-Grafikkarte,128MB Arbeitsspeicher(funktioniert)und eine Netzwerkkarte und Win98SE.Das Bios hab ich auch schon geflasht,funktioniert auch dann nicht.
    Vielleicht kann mir ja jemand helfen
     
  2. Copiegeil

    Copiegeil Byte

    Registriert seit:
    26. Mai 2003
    Beiträge:
    75
    Welches Asus-Board? Welcher Prozessor? Welcher RAM?

    Ohne genaue Angaben kann man nicht helfen...

    Grundsätzliches:
    Den Rechner mal ohne Festplatten und CD-ROMS, nur mit bestücktem Floppy hochfahren. Mit Bootdiskette schauen ob er läuft. Ohne Bootdiskette sollte wenigstens die LED am Floppy kurz aufleuchten und ein rattern zu hören sein.

    Bios-Reset bzw. Bios Default Werte laden.

    Diese Werte mal umstellen.

    Bios Cacheabled = disabled
    VGA Bios Cacheabled= disabled

    Wenn das nix nutzt brauchen wir schon ein paar Angaben mehr.
     
  3. Fischkopp

    Fischkopp Byte

    Registriert seit:
    18. März 2002
    Beiträge:
    58
    Bios reset, hab ich schongemacht, ist ein altes Asus Board, EDO-Ram,K2/450 Prozessor, CMOS Reset hab ich auch schon, Bios + VGA hab ich auch schon, hab ich auch schon ohne Festplatte, mit CD-Rom+Diskettenlaufwerk, ohne Festplatte, ohne CD-Rom, mit Diskettenlaufwerk, nichts passiert,Ram-Proz-Festplatte-CD-Rom+Disketten funktionieren(hab sie zur kontrolle mal wo anders eingebaut).
    Der Rechner bootet weder von CD Rom , Festplatte noch von Diskette.
     
  4. lucas.bender

    lucas.bender Byte

    Registriert seit:
    28. April 2005
    Beiträge:
    102
    genau das gleich problem habe ich hier auch!:confused:
    xp fährt nicht mehr hoch da der rechner im screen hängen bleibt. schade das es keine antwort gibt auf das problem.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen