PCI System Management Bus ??

Dieses Thema im Forum "Smalltalk" wurde erstellt von Ti52, 1. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ti52

    Ti52 Halbes Megabyte

    Registriert seit:
    19. August 2002
    Beiträge:
    694
    Hallo !
    Ich habe meinen PC zu ersen Mal formatiert !!
    Ich habe alle Treiber installiert !
    Aber unter Gerätemanager ist ein Fragezeichen !!! (PCI Sys.......)
    Was konnte das sein ???
    Danke ! Sebastian Simon
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Warum ein Doppelposting? Nutzungsbedingungen nicht gelesen?

    Antworten nach hier http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=70816
     
  3. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Danke für deine Reaktion Andreas ;) ...

    Gruß .. dieschi
     
  4. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hallo Ti52 ...

    Wie AMDUser schon schreibt, sogenannte Crosspostings sind hier nicht gern gesehen!
    Darum habe ich diesen Thread geschlossen.

    <B>Anmerkung:</B>
    Gegen Crosspostings (Doppelpostings) ist eigentlich nix einzuwenden wenn du eines der Posts als Hauptpost deklarierst und mit einen Link zu diesem versiehst (so wie AMDUSer es gemacht hat).

    Bitte wirf hierzu auch mal einen Blick in die Nutzungsbedingungen -&gt; http://www.pcwelt.de/forum/nutzungsbedingungen.html

    mfg .. dieschi
    Moderator Pc-WeltForum
    [Diese Nachricht wurde von dieschi am 01.09.2002 | 21:54 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen