1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

PCTV Rave Bild ist da aber KEIN Ton

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von tt_turbo, 7. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tt_turbo

    tt_turbo ROM

    Kann mir einer HELFEN ich habe meinen Viedeorecorder an meine tv karte angeschlossen aber leider Bekomme ich keinnen Ton. :heul:

    Ich würde mich freuen wenn mir einer die Einstellungen erklären würde. Habe schon alles ausprobiert aber nichts hat funktioniert. :bet:
     
  2. magiceye04

    magiceye04 Wandelndes Forum

    Hi!
    Dann schließe den Videorecorder auch noch an Deine Soundkarte an, sonst kommt der Ton nicht in den PC.
    Gruß, MagicEye
     
  3. Kareem

    Kareem Kbyte

    oder verbinde deine TV Karte über einKlinkensteckerverlängerungskabel mit der Soundkarte
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen