PCWelt-HP - Blaue Seite - Fertig

Dieses Thema im Forum "Ihre Meinung zum Internetauftritt der PC-WELT" wurde erstellt von Dutzi, 7. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Dutzi

    Dutzi Byte

    Registriert seit:
    1. April 2002
    Beiträge:
    72
    In den letzten Tagen erhielt ich bei Aufruf der PC-Welt nur eine blaue Seite, unten steht fertig. Ohne Änerung in den Einstellungen klappt es heute wieder. Alle anderen PC-Magazine konnte ich ohne Probleme erreichen.
    Was für eine Extrawurst brät die PC-Welt?? In den IE-Einstellungen habe ich bei Cookies die PC-Welt.de schon seit langem eingetragen.
    Das Forum war über die Kommandozeile immer erreichbar.
    Gruß KS
     
  2. Dutzi

    Dutzi Byte

    Registriert seit:
    1. April 2002
    Beiträge:
    72
    Hallo Hr. Pilzweger
    Ich habe XPHome, ALDI-PC v. Dez.02,
    DSL 1000 bei Telekom.
    Wie gesagt, jetzt geht es wieder.
    Danke für Ihre Bemühungen.
    Gruß K.Sp.
     
  3. PC-WELT

    PC-WELT Redaktion

    Registriert seit:
    14. Februar 2001
    Beiträge:
    804
    Hallo,

    Hmm, dann fällt mir für\'s erste auch nichts weiter ein.... Welchen Inet-Zugang (Modem, ISDN...) verwenden Sie? Und haben noch andere ähnliche Probleme? Wenn ja, bitte posten, ich werde mich dann mit unserer Technik in Verbindung setzen.

    mfg
    Markus Pilzweger
    Redaktion PC-WELT
     
  4. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo Herr Pilzweger,

    wenn man sich die Vorschaltseite blocken lässt, dann hat man damit keinerlei Probleme. Dies ist möglich via Mozilla und/ oder Opera oder einem IE-Aufsatz wie z.B. dem Avant-Browser.
    Den Original-IE setze ich schon länger nicht mehr ein, sondern nur noch einen Aufsatz dazu wie z.B. Avant-Browser oder Slim-Browser um in den Genuss von Tabbed-Browsing und PopUp-Blockern zu kommen (wäre vielleicht auch einmal eine Empfehlung der Redaktion wert, auch wenn sich PC-Welt damit selbst schadet weil die Vorschaltseite weggeblockt wird.)
     
  5. Dutzi

    Dutzi Byte

    Registriert seit:
    1. April 2002
    Beiträge:
    72
    Oben habe ich doch geschrieben, daß in den IE-Internetoptionen die Cookies der PCWelt erlaubt sind.
    Das Problem der blauen Seite kommt immer wieder in unregelm. Abständen, nur bei der PCWelt!
    Gruß Kurt S
     
  6. PC-WELT

    PC-WELT Redaktion

    Registriert seit:
    14. Februar 2001
    Beiträge:
    804
    Hallo,

    gehe ich recht in der Annahme, dass Sie seit Freitag bis heute morgen (Montag) das Problem hatten? Das kann an unserer Vorschalt-Seite bez. der neuen Ausgabe der PC-WELT gelegen haben. Diese wird ebenfalls per Cookie gesteuert, das bei Ihrem Browser eventuell nicht eingetragen ist.

    mfg
    Markus Pilzweger
    Redaktion PC-WELT
     
  7. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hallo Markus,

    wie oben in meinem Posting erwähnt passiert es in letzter Zeit häufiger das Seiten der PC-Welt wie auch vom Forum nur teilweise bzw. zur Hälfte geladen werden und im Browser unten dennoch FERTIG erscheint, die Seite also als komplett geladen angezeigt wird.
    Erst nach ein.-zwei reloads ist die wirklich komplette Seite zu sehen.

    Gruß, dieschi
     
  8. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hi,

    das scheint, wieder mal, am Server zu liegen.
    Bitpicker hatte das Problem schon vor Wochen, ich habe es, unregelmäßig, seit ca. 2 Wochen.
    Meist hilft ein Reload der Seite ...

    Ob und wann der Fehler richtig beseitigt wird weiss einzig nur der ServerGott ... :(

    Gruß, dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen