1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Pentium 4 geht mit HT nicht

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von lotzi, 9. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lotzi

    lotzi ROM

    Registriert seit:
    8. Mai 2005
    Beiträge:
    3
    Hallo, vielleicht kann mir jemand helfen!

    Mein Problem: mein neuer Pentium 4 3066 HT FSB 533 funktioniert nicht korrekt, sobald ich HT im BIOS aktiviere. Ohne HT Aktivierung gibt es keine Probleme.
    Mit HT kommt es ständig zu Stoppfehlermeldungen. Mittlerweile ganz unterschiedliche, angefangen hat’s mit: Driver_IRQL_ Not Less_or_EQUAL oder zurzeit 0x0000008E (0XC0000005,0XBFBE9743,0XF1B0C654,0X00000000 oder 0X0000008E (0XC0000005 0XF3007DAE 0X8507F8B4 0X00000000
    Meine Konfiguration:
    Motherboard Asus P4T533-C mit neusten Bios (1011c.007)
    Betriebssystem Microsoft Windows XP Home Edition Service Pack 1
    CPU Typ Intel Pentium 4HT, 3076 MHz (23 x 134)
    Arbeitsspeicher 1024 MB (RDRAM)
    Grafikkarte NVIDIA GeForce4 Ti 4600 (128 MB)
    Soundkarte TerraTec DMX 6fire 24/96 Audio System
    Festplatte MAXTOR 6L080J4 (80 GB, 7200 RPM, Ultra-ATA/133
    Optisches Laufwerk CD-RW CDR-5W48
    Optisches Laufwerk HL-DT-ST DVDRAM GSA-4120B

    Systeminformationen: Konflikte gemeinsame Nutzung

    E/A-Port 0x00000000-0x00000CF7 PCI-Bus
    E/A-Port 0x00000000-0x00000CF7 DMA-Controller
    E/A-Port 0x000003C0-0x000003DF Intel(R) 82850/82860 Processor to AGP Controller - 2532
    E/A-Port 0x000003C0-0x000003DF NVIDIA GeForce4 Ti 4600
    IRQ 23 Asustek USB Enhanced Host Controller
    IRQ 23 DMX 6fire 24/96
    IRQ 23 Intel(r) 82801BA/BAM USB universeller Hostcontroller - 2444
    Speicheradresse 0xE6000000-0xE76FFFFF Intel(R) 82850/82860 Processor to AGP Controller - 2532
    Speicheradresse 0xE6000000-0xE76FFFFF NVIDIA GeForce4 Ti 4600
    Speicheradresse 0xA0000-0xBFFFF PCI-Bus
    Speicheradresse 0xA0000-0xBFFFF Intel(R) 82850/82860 Processor to AGP Controller - 2532
    Speicheradresse 0xA0000-0xBFFFF NVIDIA GeForce4 Ti 4600
    E/A-Port 0x000003B0-0x000003BB Intel(R) 82850/82860 Processor to AGP Controller - 2532
    E/A-Port 0x000003B0-0x000003BB NVIDIA GeForce4 Ti 4600

    Habe ich einen Fehler gemacht, oder ist vielleicht der Prozessor defekt???
    Warum geht mein System ohne HT problemlos, mit HT ständig Bluesceen?
     
  2. JoergiW

    JoergiW Kbyte

    Registriert seit:
    18. August 2004
    Beiträge:
    312
    Hallo!
    Also ich will mich jetzt nicht festlegen aber ich glaube, vor dem SP2 für XP gab es mit Hyperthreading Probleme!
    Installier mal SP2 für XP und poste dann mal, ob es immer noch auftritt!
     
  3. lotzi

    lotzi ROM

    Registriert seit:
    8. Mai 2005
    Beiträge:
    3
    Hallo!

    Sowie es ausschaut geht’s jetzt mit SP2, warum weis ich nicht. Vielleicht Treiberprobleme

    Danke nochmals!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen