1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Pentium III 800E box FCPGA

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von mtbfan, 1. Februar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mtbfan

    mtbfan ROM

    Ich hab mir bei SCHIWI einen Pentium III 800E Prozessor bestellt mit dem dazugehörigen FCPGA Adapter um den Prozessor auf einem ASUS P2B-S (mit Biosupdate bis 850 MHz möglich) einzusetzen!
    Wenn ich den Prozessor einbaue fährt der Rechner ohne Piepston hoch und macht nach Kalibrierung der Festplatten nichts mehr. Monitor meldet Power Save Modus aktiv! Jetzt hab ich plötzlich bei SCHIWI auf der Homepage erfahren, daß der Adapter nur bis 750 MHz läuft! Gibts noch einen Ausweg, außer ein neues Board zu kaufen? Es gibt ja bestimmt noch andere Adapter.

     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen