1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

permanenter neustart beim windows runterfahren

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Sirya, 3. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Sirya

    Sirya ROM

    Hi

    ausgangssituation:

    Win XP Professional installiert
    alle updates (auch service pack 2) gedownloadet und installiert
    Norten Internetsecurity 2006 installiert update gefahren und komplette virusprüfung gemacht.
    Spybot & Search installiert prüfung gemacht
    Office 2002 installiert

    so alles immer mit neustart abgeschlossen.

    als ich jetzt den rechner ausschalten wollte startet er immer wieder neu.

    bei microsoft support gesucht und eine anleitung gefunden für das problem
    (die funktion " automatisch neu starten " deaktiviert)


    ABER ES HAT NICHTS GEHOLFEN :heul: :heul:

    koennt ihr mir bitte weiterhelfen ??

    gruss Sirya
     
  2. Bonsay

    Bonsay Viertel Gigabyte

    Hast Du nach der Neuinstallation von WIN auch die Boardtreiber installiert?
    Hast Du da was gelöscht? Mach das event. mal wieder rückgängig. Ansonsten schau mal, ob Du Wiederherstellungspunkte (wo das neustarten noch ging) hast.

    bonsay
     
  3. Bonsay

    Bonsay Viertel Gigabyte

    Noch ein Zitat aus einem anderen Forum :guckstdu: Hier
    Ansonsten kannst Du noch Das hier versuchen
     
  4. Angel-HRO

    Angel-HRO Megabyte

    Mal ganz abwegig gedacht: ist evlt Wake-On-LAN im BIOS aktiviert? Kann auf diversen Boards (besonders von ECS Elitegroup) die Fehlerquelle sein...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen