PGP 7.03 und Netscape - unmöglich?

Dieses Thema im Forum "Software allgemein" wurde erstellt von dragon_MF, 22. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dragon_MF

    dragon_MF Megabyte

    Registriert seit:
    17. August 2001
    Beiträge:
    1.109
    Hallo!

    Ich habe gerade PGP 7.03 von der Heft-CD installiert (bin also voll ein Neuling, was die Materie angeht).
    Mein Problem:
    Ich stellte fest, dass es lediglich Outlook-Plugins mitbringt, aber keines für Netscape, weder für 4.7x noch für Netscape6 / Mozilla. Gibt\'s das noch woanders oder unterstützt PGP Netscape generell nicht?
    Danke.

    Martin
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen