1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Pieps!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Gast, 24. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gast

    Gast Guest

    Ich weiss nicht ob das das richtige forum ist aber ich poste mal

    Wenn ich den Pc einschalten will ertönen 4 lange Piepstöne, anstatt zu booten.
    nach den tönen sind 2 sek. pause und es geht wieder von vorne los
    Erst wenn ich auf die Reset Taste drück und neu booten lasse, verschwinden sie.
    Kann mir jemand sagen woran das liegt und wie ichs wieder wegbekommen
    ich schätz ma piepsen is im allgemeinen kein gutes zeichen =)

    thx im voraus
     
  2. Kruemel27

    Kruemel27 Kbyte

    Registriert seit:
    19. September 2000
    Beiträge:
    460
    Mmh. Na wenn ich mir noch die Antwort von BadBlack anschaue würde ich sagen Deine Lüfter kommen nicht schnell genug auf Touren. Vielleicht sind sie auch kurz vor dem absterben.

    Geh mal ins Bios und deaktiviere mal bei den Einstellungen zur Systemüberwachung die Drehzahleinstellungen. Piept er dann immer noch würde ich auf jeden Fall mal ins Handbuch gucken.

    Piept er dann nicht mehr liegts an nem Lüfter. Vielleicht ist die Drehzahlüberwachung aber auch nur etwas hoch eingestellt. Kannst es event. auch mal mit einem etwas niedrigeren Wert probieren.

    Als Alternative kann es auch noch sein, das Dein Rechner im Inneren eher "Hempels unterm Sofa" gleicht und einfach mal nen Staubsauger nötig hätte. Aber wenn Du die Lüfter absaugst, halte das Lüfterrad fest. Sonst kannst Du den Lüfter in den nächsten Tagen wegschmeißen.

    Grüßle Stefan
     
  3. Gast

    Gast Guest

    Genau das gleiche Problem hab ich auch.
    Ich hab ein Asus A7V Bios 1011
    AMD 1000@1100 mit Wasserkühlung
    und keine Lüfter am Mainboard angeschlossen,
    und auch bei mir läuft nach der RESET-Taste alles ganz normal

    mfg
    Schwarz Martin
     
  4. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
    Die Piepstöne sind ein Warnsignal. Hängt von deinem Board/BIOS ab, welche konkrete Bedeutung die vier langen Piepser haben. Vielleicht findest du in der Beschreibung deines Motherboards einen Hinweis dazu.

    edit:
    schau mal
    http://www.geocities.com/WallStreet/2355/t_bioston.htm
    [Diese Nachricht wurde von Plinius am 24.04.2003 | 13:47 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen