1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

piepsen/kratzen beim sound?!?

Dieses Thema im Forum "Audio" wurde erstellt von Kody, 9. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kody

    Kody ROM

    Folgendes is mein problem:
    wenn ich musik oder videos auf meinem pc abspielen will, verurscht das zwischendurch andauernd so schrille kurze piepstöne. weiß sekber ned, wie ich das so richtig beschreiben soll....
    aber; habe 2 lautsprecher, einheadset, 2 soundkarten getestet und überall die neuesten treiber drauf gemacht! aber hat nix gebracht! meine 2 soundk.: sb live 1024, on board sound pci128 (glaube auch von creative). mein os: WinME, 32mb graka, p3 igh, 384mb arbeitsspecher

    wer hat ne idee, woran das leigen könnte? das kann so NICHT wwiter gehen....

    THX Kody
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen