1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

PIII nur noch 300 Mhz

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Yiiihaaa, 18. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Yiiihaaa

    Yiiihaaa Byte

    Hallo,

    habe einen PIII 450 Mhz.
    Jetzt wird beim booten allerdings immer ein PIII mit 300 Mhz angezeigt.
    Weiß einer von euch, was da los ist und was ich tun kann, damit ich wieder die "volle Power" bekomme?

    Greetz!
     
  2. Yiiihaaa

    Yiiihaaa Byte

    vielen dank!
     
  3. strgaltdel

    strgaltdel Halbes Megabyte

    Hi,
    den FSB von 66 MHz wieder zurück auf 100 MHz stellen.

    Gruß Bert
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen