1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Ping-Command funktioniert nicht

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Velniux, 5. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Velniux

    Velniux ROM

    Hallo,

    Ich habe 2 XP-Rechner und einen WLAN-Router, so dass beide Rechner mit DSL ins Internet können.

    Woran kann es liegen, dass sich die Rechner nicht gegenseitig anpingen können ? nach cmd ping XXX kommt immer eine Meldung mit "Zeitüberschreitung".

    Ich möchte mir gerne ein Heimnetzwerk einrichten, aber wenn sich die Rechner nicht anpingen können, kann ich das gleich vergessen... Kann mir jemand helfen ?

    Danke im voraus !
     
  2. Michi0815

    Michi0815 Guest

    firewalls hast du aus?
     
  3. Velniux

    Velniux ROM

    Nein, auf meinem Desktop PC ist Norton IS und auf dem Laptop hab ich zone alarm. Ich habe auch schon an die Möglichkeit gedacht, aber wenn ich die ausschalte, was ist dann der Sinn der Firewall ?? Schließlich bin ich ja mit beiden Rechnern im Internet... :(
     
  4. Velniux

    Velniux ROM

    So, ich hab es geschafft, die jeweiligen Rechner anzupingen, nachdem ich in der jeweiligen Firewall die IP-Adressen freigeben habe. Das Heimnetzwerk funktioniert leider immer noch nicht...
    Alle Tips sind willkommen !! :)
     
  5. franzkat

    franzkat CD-R 80

    Hast du die Windows-XP-Firewall ebenfalls deaktiviert ?
     
  6. Velniux

    Velniux ROM

    @ franzkat: Dein Tip war der richtige !!! Auf meinem Desktop-PC war neben Norton IS ebenfalls der Windows-XP-firewall aktiviert: :aua: Wieso, weiß ich nicht, aber darauf muss man erstmal kommen... Trotzdem danke für die Hilfe, ich hätte mich sonst totgesucht.
     
  7. franzkat

    franzkat CD-R 80

    Du kannst sie ja ruhig aktiviert lassen. Man muss nur unter :
    Erweitert | LA-Verbindungen | Erweitert | ICMP die Check-Box unter : Eingehende Echo-Anforderungen zulassen aktivieren: Dann funktioniert auch der PING im LAN.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen