1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

pioneer DVD-RW K12Ra Problem

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von marbuel999, 4. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. marbuel999

    marbuel999 ROM

    Registriert seit:
    4. Januar 2005
    Beiträge:
    2
    hi,
    hab derzeit auch so mein probleme mit meinem acer (1359Lmi): hab den pioneer DVD-RWK12Ra Brenner in meinem Notebook und der mag jetzt keine dvds mehr brennen, lol. bricht vorher ab, fehler ist laut brennprogramm (NTI CD&DVD-Maker Gold 6.7) ein hardwarefehler. hab bei den fehlgeschlagenen versuchen intensio rohlinge benutzt (1X),davor hab ich mit sony (2X) gebrannt, des hat geklappt.
    allgemien hat mein laufwerk so ne auslesschwäche, kann daten dvds (selbstgebrannt) nicht komplett auslesen, nur in teilen. In der reperatur wars auch schon, wegem selben problem. hab aber keine ahnung was die gemacht haben, hab des gute stück einfach so wieder erhalten. wo könnte eurer meinung nach der fehler liegen, hat jemand schon ähnliche erfahrungen gemacht ???
    merci für die antworten, schon mal im voraus !
     
  2. Spongebob1

    Spongebob1 Byte

    Registriert seit:
    4. Juli 2004
    Beiträge:
    66
    Hallo!Also,ich bin zwar kein Computer-Crack,und ich habe auch nur das1355LM,aber ich habe auch den Pioneer-Brenner und hatte die selben Probleme als ich mir das Notebook zulegte.Irgendwann hatte ich die Faxen dicke und wollte mich nicht an neue Progs gewöhnen.Also runter mit dem NTI-Tool und wieder den guten,alten Nero drauf!Direkt die Version 6.3.0.0.,mittlerweile auf 6.6.0.1. "geupdatet",nie mehr irgendwelche Probleme gehabt.Ich kann mir die fiesesten Rohlinge zulegen,ohne auch nur eine zu "verbraten".Egal ob CD oder DVD.Wie gesagt,Nero drauf und es funktionierte.
    Nachdem ich den neuesten aspi-Treiber geladen hatte waren auch die Leseschwächen ausgemerzt.
    Also,nochmal :ich bin kein Crack,aber bei mir hats gefunzt!
    Viel Glück!!!
     
  3. marbuel999

    marbuel999 ROM

    Registriert seit:
    4. Januar 2005
    Beiträge:
    2
    ok, das werd ich mal dann probieren, hab derzeit noch nero 6.0XX
    laufen. hab auch festgestellt , dass bis jetzt nur rohlinge von intensio betroffen sind. die von tevion oder sony liest und brennt er brav. muss jetzt mal acuh ne multiseesion ausprobieren, hhat aber bis jetzt keine zeit dazu.
    danke für den tip !
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen