1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Pladde wech

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Henric123456, 6. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Henric123456

    Henric123456 Byte

    Registriert seit:
    6. September 2002
    Beiträge:
    82
    hallo...

    ab und zu hab ich folgendes prob...bin am rechner ganz normal beim arbeiten und plötzlich stürzt die möhre ab..
    nach dem neustart findet er dann die pladde nicht mehr...
    erst nach ausschalten und einigen minuten warten gings bis jetzt immer wieder...man könnte jetzt ja denken dass das ein temperatur problem ist... nachdem das aber gestern nach nur 10 min arbeitszeit passiert ist bin ich zu der schlussfolgerung gekommen dass es etwas anderes sein muss...vielleicht das netzteil
     
  2. Henric123456

    Henric123456 Byte

    Registriert seit:
    6. September 2002
    Beiträge:
    82
  3. odin1607

    odin1607 Byte

    Registriert seit:
    5. September 2002
    Beiträge:
    27
    HI
    Wieviel Watt hat dein Netzteil
    Gruß Mario
     
  4. Ultrabeamer

    Ultrabeamer Halbes Megabyte

    Registriert seit:
    9. September 2001
    Beiträge:
    982
    Möglicherweise ein Wackelkontakt im IDE-Kabel?!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen