1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Plextor 24/10/40 blinkende LED-Anzeige

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von tune, 6. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tune

    tune Byte

    Registriert seit:
    19. Februar 2002
    Beiträge:
    115
    Vor kurzem zeigte mir mein Bios (AMIBIOS) beim Start an, das die CMOS-Einstellungen fehlerhaft wären. Nichts ahnend liess ich das BIOS den Fehler beheben (dank DualBIOS) es funzte auch alles. Beim nächsten Herunterfahren jedoch hängte sich mein Windows XP Pro jedoch auf, und seit dem Neustart gibt der Brenner keine Töne von sich. Nur die LED-Anzeige blinkt die ganze Zeit wie wild. Auch sonst wirkt der ganze PC viel langsamer (manche Anwendungen starteten erst nach ca. einer Minute). Ich habe bereits eine ältere Version des Brenner-Treibers verwendet, es geschah jedoch nichts besseres. Einen Virencheck habe ich auch bereits durchgeführt, hat jedoch nichts geholfen. Beim Brenner bin ich nun ratlos, da ich ihn auch mehrmals schon aus dem Gerätemanager gelöscht und neu installiert habe. Die Sache mit den langsamen Anwendungen sind zwar wieder verschwunden, aber der Brenner will immer noch nicht. Weiss jemand von euch Rat?
    mfG
    Tune
    [Diese Nachricht wurde von tune am 06.12.2002 | 19:59 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen