Plötzlich wieder TDSL 768?

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Jvan de Schans, 25. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Im Frühjahr habe ich auf TDSL 2000 umgestellt: Alles lief prima, der TDSL Speedmanager zeigte Geschwindigkeiten um die 2000 kBit/sec an, in der Anschlusskonfiguration wurden 2048 ausgewiesen - die Streams und Dateien flossen gut.

    Seit ein paar Tagen plötzlich ist alles wieder auf 768 kBit eingestellt: Der Speedmanager zeigt die alten Werte an und die Dateien tröpfeln, Streams sind kaum möglich.

    Hat jemand eine Idee, woran das liegen kann? Hat eine Softwareinstallation bei mir im Rechner etwas verändert oder liegt es an der Telekom? Über Hilfe bin ich dankbar.
     
  2. Donmato

    Donmato Megabyte

    Registriert seit:
    23. September 2002
    Beiträge:
    1.877
    was hast du denn bei dir verändert?
    normaler weise kann das nur von der telekom wieder runter geschaltet werden
    da hat dein rechner nicht viel mit zutun
    ich würde mal bei der telekom anrufen und das sagen das die mal ne überprüfung machen
     
  3. Da bin ich schon durch: Laut 08003302000 ist alles in Ordnung...
     
  4. Danke: Siehe Startposting - alles schon getan. Auch bei der TDSL Hotline wurde geprüft und kein Problem gefunden. Ich werde nochmal anrufen und auf einen Portreset drängen. Ich wollte nur vorher wissen, ob es auch bei mir liegen kann.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen